<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE6" />
	<meta http-equiv="cleartype" content="on">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<title>Capital One named its bot Eno because that&#039;s how you spell &#039;one&#039; backwards | VentureBeat | Bots | by Khari Johnson</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="alternate" type="application/rss+xml" title="VentureBeat Feed" href="http://feeds.feedburner.com/venturebeat/SZYF" />
	<link href='//fonts.googleapis.com/css?family=Roboto+Slab|Open+Sans:300italic,600italic,400italic,700italic,800italic,700,300,400,600,800' rel='stylesheet' type='text/css'>
	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/themes/vbnews/js/ie/html5shiv.js"></script>
		<script src="http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/themes/vbnews/js/ie/assets/js/respond.min.js"></script>
	<![endif]-->

				<script type="text/javascript">
				var vb_page_info = {"title":"Capital One named its bot Eno because that&#039;s how you spell &#039;one&#039; backwards | VentureBeat | Bots | by Khari Johnson","url":"venturebeat.com\/2017\/03\/10\/capital-one-named-its-bot-eno-because-thats-how-you-spell-one-backwards\/","page_type":"single","post_title":"Capital One named its bot Eno because that&#8217;s how you spell &#8216;one&#8217; backwards","authors":["kjohnson"],"story_type":false,"channel":"bots"};
			</script> 
			<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@">
<meta name="twitter:site" content="@VentureBeat">
<meta name="twitter:title" content="Capital One named its bot Eno because that&#8217;s how you spell &#8216;one&#8217; backwards">
<meta name="twitter:description" content="Capital One is launching a bot for its credit card, checking, and savings account customers to learn about their money via SMS text, the company announced today. Initially, the bot will only be avail">
<meta name="twitter:image" content="http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/eno-capital-one.png">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->
<link rel='dns-prefetch' href='//vbstatic.co' />
<link rel='dns-prefetch' href='//cdn.boomtrain.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VentureBeat &raquo; Capital One named its bot Eno because that&#8217;s how you spell &#8216;one&#8217; backwards Comments Feed" href="http://venturebeat.com/2017/03/10/capital-one-named-its-bot-eno-because-thats-how-you-spell-one-backwards/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/venturebeat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vb-brand-combined-css'  href='//vbstatic.co/brand/css/bootstrap.news.min.css?ver=020320171' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://venturebeat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://venturebeat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tera is bringing its action-based MMO gameplay to&nbsp;consoles' href='http://venturebeat.com/2017/03/10/tera-is-bringing-its-action-based-mmo-gameplay-to-consoles/' />
<link rel="canonical" href="http://venturebeat.com/2017/03/10/capital-one-named-its-bot-eno-because-thats-how-you-spell-one-backwards/" />
<link rel='shortlink' href='http://wp.me/p5hvhT-9dtm' />
<link rel="alternate" type="application/json+oembed" href="http://venturebeat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fventurebeat.com%2F2017%2F03%2F10%2Fcapital-one-named-its-bot-eno-because-thats-how-you-spell-one-backwards%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://venturebeat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fventurebeat.com%2F2017%2F03%2F10%2Fcapital-one-named-its-bot-eno-because-thats-how-you-spell-one-backwards%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="description" content="Capital One is launching a bot for its credit card, checking, and savings account customers to learn about their money via SMS text, the company announced today. Initially, the bot will only be available to an undisclosed number of customers asked to join a waitlist."/><meta property="og:site_name" content="VentureBeat" /><meta property="og:title" content="Capital One named its bot Eno because that&#8217;s how you spell &#8216;one&#8217; backwards" /><meta property="og:description" content="Capital One is launching a bot for its credit card, checking, and savings account customers to learn about their money via SMS text, the company announced today. Initially, the bot will only be available to an undisclosed number of customers asked to join a waitlist." /><meta property="og:type" content="article" /><meta property="og:url" content="http://venturebeat.com/2017/03/10/capital-one-named-its-bot-eno-because-thats-how-you-spell-one-backwards/" /><meta property="og:image" content="http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/eno-capital-one-780x520.png" /><link rel="shortcut icon" type="image/x-icon" href="http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/themes/vbnews/img/favicon.ico" />		<script type="text/javascript">
			var vbSettings = {"property":"VBNews","infinitePostInjection":{"start":2,"offset":5},"readMoreInjection":{"wordCount":150,"adStart":2,"adOffset":5},"quantcast_p_code":"p-UkS7f9ZMSZ6hP"};
		</script>
				<!-- Media.net Initialization Script -->
		<script type="text/javascript">
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				window.advBidxc = window.advBidxc || {};
				window.advBidxc.renderAd = function (){};
				window.advBidxc.startTime = new Date().getTime();
				window.advBidxc.timeout = 300;
				window.advBidxc.customerId = '8CUL3HXFY'; // Media.net Customer ID
				function loadScript(tagSrc) {
					if (tagSrc.substr(0, 4) !== 'http') {
						var isSSL = 'https:' == document.location.protocol;
						tagSrc = (isSSL ? 'https:' : 'http:') + tagSrc;
					}
					var scriptTag = document.createElement('script'),
							placeTag = document.getElementsByTagName("script")[0];
					scriptTag.type = 'text/javascript';
					scriptTag.async = true;
					scriptTag.src = tagSrc;
					placeTag.parentNode.insertBefore(scriptTag, placeTag);
				}
				function loadGPT() {
					if(!window.advBidxc.isAdServerLoaded) {
						loadScript('//www.googletagservices.com/tag/js/gpt.js');
						window.advBidxc.isAdServerLoaded = true;
					}
				}
				window.advBidxc.loadGPT = loadGPT;
				setTimeout(window.advBidxc.loadGPT, window.advBidxc.timeout); // Timeout in case of loading error
				loadScript('//contextual.media.net/bidexchange.js?cid=' + window.advBidxc.customerId);
			})();
		</script>
		<meta property="bt:type" content="news"><meta property="bt:id" content="2196744"><meta property="bt:author" content="kjohnson"><meta property="bt:pubDate" content="2017-03-10T06:00:54+00:00"><meta property="bt:modDate" content="2017-03-10T06:09:35+00:00"><meta property="bt:keywords" content="null"><link rel="amphtml" href="http://venturebeat.com/2017/03/10/capital-one-named-its-bot-eno-because-thats-how-you-spell-one-backwards/amp/" /><script type="text/javascript">var dfpTargeting = {"session":"A","env":"production","page_type":"article","post_id":2196744,"post_type":"story","post_chan":"bots","post_tags":"null"}</script>				 <script type="text/javascript">
				 		var session;
				 		if(typeof dfpTargeting !== 'undefined' && dfpTargeting['session']) {
				 			session = dfpTargeting['session'];
				 		}
					  !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.1.0";
					  analytics.load("gicy4fy2x2");
					  analytics.page({session: session});
					  }}();
					</script>
			</head>
<body class="single single-post postid-2196744 single-format-standard singular category-Bots">
			<nav id="omni-navbar" class="navbar navbar-default navbar-static-top site-header">
	<div class="container-fluid">

		<!-- Bootstrap Header -->
		<div class="navbar-header">

			<!-- Collapse Button -->
			<a id="nav-toggle" class="navbar-toggle hidden-sm hidden-md hidden-lg"><span></span></a>

			<!-- Brand Image -->
			<img id="brand-img" src="http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/themes/vbnews/brand/img/Icon_Sprites.png" width="52" height="32">
		</div>

		<!-- Collapse -->
		<div id="venturebeat-navbar-collapse" class="collapse navbar-collapse hidden-sm hidden-xs">

			<!-- Navbar Center -->
			<ul id="main-links" class="nav navbar-nav">

				<!-- News Dropdown -->
				<li class="dropdown" data-id="news">
					<a href="http://venturebeat.com" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">NEWS<span class="navbar-caret"><span class="navbar-caret-left"> l </span><span class="navbar-caret-right"> l </span></span></a>
					<div id="news" class="dropdown-menu">

						<!-- Top Portion -->
						<div class="row dropdown-primary">

							<!-- Channels -->
							<div class="col-sm-12 link-list no-left-pad">
								<div class="header-container">
									<h3 class="header">CHANNELS</h3>
								</div>
								<div class="row no-pad">
									<div class="col-sm-4 no-pad">
										<ul>
											<li class="list-item-link"><a href="http://venturebeat.com/category/games/">GamesBeat</a></li>
											<li class="list-item-link"><a href="http://venturebeat.com/category/ai/">AI</a></li>
											<li class="list-item-link"><a href="http://venturebeat.com/category/arvr/">AR/VR</a></li>
											<li class="list-item-link"><a href="http://venturebeat.com/category/big-data/">Big Data</a></li>
											<li class="list-item-link"><a href="http://venturebeat.com/category/bots/">Bots</a></li>
											<li class="list-item-link"><a href="http://venturebeat.com/category/business/">Business</a></li>
										</ul>
									</div>
									<div class="col-sm-4">
										<ul>
											<li class="list-item-link"><a href="http://venturebeat.com/category/cloud/">Cloud</a></li>
											<li class="list-item-link"><a href="http://venturebeat.com/category/dev/">Dev</a></li>
											<li class="list-item-link"><a href="http://venturebeat.com/category/enterprise/">Enterprise</a></li>
											<li class="list-item-link"><a href="http://venturebeat.com/category/entrepreneur/">Entrepreneur</a></li>
											<li class="list-item-link"><a href="http://venturebeat.com/category/esports/">Esports</a></li>
											<li class="list-item-link"><a href="http://venturebeat.com/category/marketing/">Marketing</a></li>
										</ul>
									</div>
									<div class="col-sm-4">
										<ul>
											<li class="list-item-link"><a href="http://venturebeat.com/category/media/">Media</a></li>
											<li class="list-item-link"><a href="http://venturebeat.com/category/mobile/">Mobile</a></li>
											<li class="list-item-link"><a href="http://venturebeat.com/category/pc-gaming/">PC Gaming</a></li>
											<li class="list-item-link"><a href="http://venturebeat.com/category/security/">Security</a></li>
											<li class="list-item-link"><a href="http://venturebeat.com/category/social/">Social</a></li>
											<li class="list-item-link"><a href="http://venturebeat.com/category/transportation/">Transportation</a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>

						<!-- Bottom Portion -->
						<div class="row dropdown-secondary">
							<div class="col-sm-4 no-pad">
								<ul>
									<li class="top"><a href="http://venturebeat.com/contact/">Got a news tip?</a></li>
									<li><a href="http://venturebeat.com/tag/business-sponsored-company-news/">Press Releases</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li class="top"><a href="http://venturebeat.com/newsletters/">Newsletters</a></li>
									<li><a href="http://venturebeat.com/webinars/">Webinars</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li><a href="http://venturebeat.com/advertise/">Advertise</a></li>
								</ul>
							</div>
						</div>
					</div>
				</li>

				<!-- Events Dropdown -->
				<li class="dropdown" data-id="events">
					<a href="http://events.venturebeat.com" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">EVENTS<span id="events-navbar-caret" class="navbar-caret"><span class="navbar-caret-left"> l </span><span class="navbar-caret-right"> l </span></span></a>
					<div id="events" class="dropdown-menu">

						<!-- Top Portion -->
						<div class="row dropdown-primary">

							<!-- VB Events -->
							<div class="col-sm-4 link-list no-left-pad">
								<div class="header-container">
									<h3 class="header">VB EVENTS</h3>
								</div>
								<ul>
									<li class="list-item-link"><a href="http://events.venturebeat.com/#upcoming_events">Upcoming Events</a></li>
								</ul>
							</div>

							<!-- Get Involved -->
							<div class="col-sm-8 link-list">
								<div class="header-container">
									<h3 class="header">GET INVOLVED</h3>
								</div>
								<div class="row no-pad">
									<div class="col-sm-6 no-pad">
										<ul>
											<li class="list-item-link"><a href="http://vbevents.venturebeat.com/EventSponsor/">Sponsor</a></li>
											<li class="list-item-link bottom"><a href="http://vbevents.venturebeat.com/EventSpeaker">Speaker</a></li>
										</ul>
									</div>
									<div class="col-sm-6">
										<ul>
											<li class="list-item-link"><a href="mailto:partners@venturebeat.com">Media Partner</a></li>
											<li class="list-item-link bottom"><a href="https://docs.google.com/a/venturebeat.com/forms/d/1wtWn2vpDjjVFxX5_4c4Ztv5LFiyRXlokDl-_ZOsIav8/viewform">Volunteer</a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>

						<!-- Bottom Portion -->
						<div class="row dropdown-secondary">
							<div class="col-sm-4 no-pad">
								<ul>
									<li class="top"><a href="http://venturebeat.com/contact/">Got a news tip?</a></li>
									<li><a href="http://venturebeat.com/tag/business-sponsored-company-news/">Press Releases</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li class="top"><a href="http://venturebeat.com/newsletters/">Newsletters</a></li>
									<li><a href="http://venturebeat.com/webinars/">Webinars</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li><a href="http://venturebeat.com/advertise/">Advertise</a></li>
								</ul>
							</div>
						</div>
					</div>
				</li>

				<!-- Research Dropdown -->
				<li class="dropdown" data-id="research">
					<a href="http://insight.venturebeat.com" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">RESEARCH<span class="navbar-caret"><span class="navbar-caret-left"> l </span><span class="navbar-caret-right"> l </span></span></a>
					<div id="research" class="dropdown-menu">

						<!-- Top Portion -->
						<div class="row dropdown-primary">

							<!-- Categories -->
							<div class="col-sm-8 link-list no-left-pad">
								<div class="header-container">
									<h3 class="header">CATEGORIES</h3>
								</div>
								<div class="row no-pad">
									<div class="col-sm-6 no-pad">
										<ul>
											<li class="list-item-link"><a href="http://insight.venturebeat.com/reports/marketing-technology">Marketing Tech</a></li>
											<li class="list-item-link bottom"><a href="http://insight.venturebeat.com/reports/mobile">Mobile</a></li>
										</ul>
									</div>
									<div class="col-sm-6">
										<ul>
											<li class="list-item-link"><a href="http://insight.venturebeat.com/reports/gaming">Gaming</a></li>
											<li class="list-item-link bottom"><a href="http://insight.venturebeat.com/reports/miscellaneous">Miscellaneous</a></li>
										</ul>
									</div>
								</div>
							</div>

							<!-- Learn More -->
							<div class="col-sm-4 link-list">
								<div class="header-container">
									<h3 class="header">LEARN MORE</h3>
								</div>
								<ul>
									<li class="list-item-link"><a href="http://insight.venturebeat.com/vb-insight-top-ten">VB Top Ten</a></li>
									<li class="list-item-link bottom"><a href="http://insight.venturebeat.com/content/marketing-technology-subscription">Subscription</a></li>
								</ul>
							</div>
						</div>

						<!-- Bottom Portion -->
						<div class="row dropdown-secondary">
							<div class="col-sm-4 no-pad">
								<ul>
									<li class="top"><a href="http://venturebeat.com/contact/">Got a news tip?</a></li>
									<li><a href="http://venturebeat.com/tag/business-sponsored-company-news/">Press Releases</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li class="top"><a href="http://venturebeat.com/newsletters/">Newsletters</a></li>
									<li><a href="http://venturebeat.com/webinars/">Webinars</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li><a href="http://venturebeat.com/advertise/">Advertise</a></li>
								</ul>
							</div>
						</div>
					</div>
				</li>

			</ul>

			

			<!-- Navbar Right (Signup, login, search) -->
			<ul class="nav navbar-nav navbar-right account-links">
				<li id="search-parent"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"><span id="search-toggle" class="search-icon"></span></a>
				</li>
			</ul>
			<form id="desktop-search-form" class="navbar-form navbar-right">
				<div class="form-group">
					<input id="search-input" type="text" class="form-control" placeholder="Search" />
				</div>
			</form>

			<ul class="nav navbar-nav navbar-right social-links">
				<li><a class="nav-social facebook-social" target="_blank" href="https://www.facebook.com/venturebeat/"><img src="http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/themes/vbnews/brand/img/Icon_Sprites.png" class="social-img facebook img-responsive"></a></li>
				<li><a class="nav-social twitter-social" target="_blank" href="https://twitter.com/venturebeat"><img src="http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/themes/vbnews/brand/img/Icon_Sprites.png" class="social-img twitter img-responsive"></a></li>
				<li><a class="nav-social linkedin-social" target="_blank" href="https://www.linkedin.com/company/venturebeat"><img src="http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/themes/vbnews/brand/img/Icon_Sprites.png" class="social-img linked-in img-responsive"></a></li>
			</ul>

		</div>

		<!-- Mobile Navbar -->
		<div id="mobile-nav" class="hidden-sm hidden-md hidden-lg">

		<!-- Mobile Social -->
		<div id="mobile-social">
			<div class="row">
					<a class="facebook-social" target="_blank" href="https://www.facebook.com/venturebeat/"><img src="http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/themes/vbnews/brand/img/Icon_Sprites.png" class="social-img facebook img-responsive" width="64px" height="50px"></a>
					<a class="twitter-social" target="_blank" href="https://twitter.com/venturebeat"><img src="http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/themes/vbnews/brand/img/Icon_Sprites.png" class="social-img twitter img-responsive" width="64px" height="50px"></a>
					<a class="linkedin-social" target="_blank" href="https://www.linkedin.com/company/venturebeat"><img src="http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/themes/vbnews/brand/img/Icon_Sprites.png" class="social-img linked-in img-responsive" width="64px" height="50px"></a>
					<a class="googleplus-social" target="_blank" href="https://plus.google.com/u/0/111356039646926014229/posts"><img src="http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/themes/vbnews/brand/img/Icon_Sprites.png" class="social-img google-plus img-responsive" width="64px" height="50px"></a>
					<a class="rss-feed" target="_blank" href="http://feeds.feedburner.com/venturebeat/SZYF"><img src="http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/themes/vbnews/brand/img/Icon_Sprites.png" class="social-img rss img-responsive" width="64px" height="50px"></a>
			</div>
		</div>

			<!-- Search Container -->
			<div id="mobile-search-container">
				<form id="mobile-search-form" class="form-group">
					<div class="row">
						<div class="col-xs-12">
							<input id="mobile-search-input" class="form-control" type="text" placeholder="Search" />
							<button id="mobile-search-icon" type="submit"></button>
						</div>
					</div>
				</form>
			</div>

			<!-- Main Navigation -->
			<div id="mobile-main-nav">
				<ul>
					<li class="mobile-nav-row" id="mobile-news-row">
						<h3 class="mobile-nav-link" data-id="mobile-news">
							<span class="left-caret" id="mobile-news-left-caret">&#8249;</span>
								NEWS
							<span class="pull-right right-caret" id="mobile-news-right-caret">&#8250;</span>
						</h3>
						<div id="mobile-news" class="mobile-main-subnav">
							<div class="header-container">
								<h3 class="header">CHANNELS</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://venturebeat.com/category/games/">GamesBeat</a>
								</div>
								<div class="col-xs-6">
									<a href="http://venturebeat.com/category/entrepreneur/">Entrepreneur</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://venturebeat.com/category/ai/">AI</a>
								</div>
								<div class="col-xs-6">
									<a href="http://venturebeat.com/category/esports/">Esports</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://venturebeat.com/category/arvr/">AR/VR</a>
								</div>
								<div class="col-xs-6">
									<a href="http://venturebeat.com/category/marketing/">Marketing</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://venturebeat.com/category/big-data/">Big Data</a>
								</div>
								<div class="col-xs-6">
									<a href="http://venturebeat.com/category/media/">Media</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://venturebeat.com/category/bots/">Bots</a>
								</div>
								<div class="col-xs-6">
									<a href="http://venturebeat.com/category/mobile/">Mobile</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://venturebeat.com/category/business/">Business</a>
								</div>
								<div class="col-xs-6">
									<a href="http://venturebeat.com/category/pc-gaming/">PC Gaming</a>
								</div>
							</div>
							<div class="row news-row">
							<div class="col-xs-6">
								<a href="http://venturebeat.com/category/cloud/">Cloud</a>
							</div>
								<div class="col-xs-6">
									<a href="http://venturebeat.com/category/security/">Security</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://venturebeat.com/category/dev/">Dev</a>
								</div>
								<div class="col-xs-6">
									<a href="http://venturebeat.com/category/social/">Social</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://venturebeat.com/category/enterprise/">Enterprise</a>
								</div>
								<div class="col-xs-6">
									<a href="http://venturebeat.com/category/transportation/">Transportation</a>
								</div>
							</div>
						</div>
					</li>


					<li class="mobile-nav-row" id="mobile-events-row">
						<h3 class="mobile-nav-link" data-id="mobile-events">
							<span class="left-caret" id="mobile-events-left-caret">&#8249;</span>
								EVENTS
							<span class="pull-right right-caret" id="mobile-events-right-caret">&#8250;</span>
						</h3>
						<div id="mobile-events" class="mobile-main-subnav">
							<div class="header-container">
								<h3 class="header">VB EVENTS</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://events.venturebeat.com/#upcoming_events">Upcoming Events</a>
								</div>
							</div>
							<div class="header-container">
								<h3 class="header">GET INVOLVED</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://vbevents.venturebeat.com/EventSponsor">Sponsor</a>
								</div>
								<div class="col-xs-6">
									<a href="mailto:partners@venturebeat.com">Media Partner</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://vbevents.venturebeat.com/EventSpeaker">Speaker</a>
								</div>
								<div class="col-xs-6">
									<a href="https://docs.google.com/a/venturebeat.com/forms/d/1wtWn2vpDjjVFxX5_4c4Ztv5LFiyRXlokDl-_ZOsIav8/viewform">Volunteer</a>
								</div>
							</div>
						</div>
					</li>


					<li class="mobile-nav-row" id="mobile-research-row">
						<h3 class="mobile-nav-link" data-id="mobile-research">
							<span class="left-caret" id="mobile-research-left-caret">&#8249;</span>
								RESEARCH
							<span class="pull-right right-caret" id="mobile-research-right-caret">&#8250;</span>
						</h3>
						<div id="mobile-research" class="mobile-main-subnav">
							<div class="header-container">
								<h3 class="header">CATEGORIES</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/reports/marketing-technology">Marketing Tech</a>
								</div>
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/reports/gaming">Gaming</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/reports/mobile">Mobile</a>
								</div>
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/reports/miscellaneous">Miscellaneous</a>
								</div>
							</div>
							<div class="header-container">
								<h3 class="header">LEARN MORE</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/vb-insight-top-ten">VB Top Ten</a>
								</div>
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/content/marketing-technology-subscription">Subscription</a>
								</div>
							</div>
						</div>
					</li>


					<li class="mobile-nav-row" id="mobile-venturebeat-row">
						<h3 class="mobile-nav-link" data-id="mobile-venturebeat">
							<span class="left-caret" id="mobile-venturebeat-left-caret">&#8249;</span>
								VENTUREBEAT
							<span class="pull-right right-caret" id="mobile-venturebeat-right-caret">&#8250;</span>
						</h3>
						<div id="mobile-venturebeat" class="mobile-main-subnav">
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://venturebeat.com/about">About</a>
								</div>
								<div class="col-xs-6">
									<a href="http://venturebeat.com/advertise/">Advertise</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://venturebeat.com/careers/">Careers</a>
								</div>
								<div class="col-xs-6">
									<a href="http://venturebeat.com/contact/">Contact</a>
								</div>
							</div>
						</div>
					</li>
				</ul>
			</div>

			<!-- Mobile Omni Links -->
			<div id="mobile-lower">
				<div id="mobile-omni-links">
					<div class="row">
						<div class="col-xs-6">
							<ul>
								<li class="top"><a href="http://venturebeat.com/contact/">Got a news tip?</a></li>
								<li><a href="http://venturebeat.com/tag/business-sponsored-company-news/">Press Releases</a></li>
							</ul>
						</div>
						<div class="col-xs-6">
							<ul>
								<li class="top"><a href="http://venturebeat.com/newsletters/">Newsletters</a></li>
								<li><a href="http://venturebeat.com/webinars/">Webinars</a></li>
							</ul>
						</div>
					</div>
				</div>

				<!-- Gigya (Profile) Mobile -->
				<div id="mobile-profile">
					<div class="row logged-out"></div>
					<div class="row logged-in">
						<div class="personal-info"></div>
						<div class="logout-container"></div>
					</div>
				</div>
			</div>
		</div>
	</div>


</nav>

		<div class="skin-wrapper">

			<div class="vb-ad-leaderboard">
				<div id="div-gpt-ad-1452217192273-11" class="adslot adslot-leaderboard" data-sizes="[[728,90],[970,250],[970,90],[970,66]]" data-dfp="ROS_Top_Leaderboard">
				</div>
				<div id="div-gpt-ad-1452217192273-8" class="adslot adslot-leaderboard-mobile" data-sizes="[320,50]" data-dfp="ROS_Mobile_LB">
				</div>
			</div>

		
		<!-- Set up hero image if page css requires one -->
		
		<div class="body-container container clearfix">		<div id="article-masthead">
			<header class="article-header">
				
				<div>
										<a class="article-category" href="http://venturebeat.com/category/bots">BOTS</a>
									</div>
				<h1 class="article-title">Capital One named its bot Eno because that&#8217;s how you spell &#8216;one&#8217; backwards</h1>
				<div class="article-byline">
					<a href="http://venturebeat.com/author/kjohnson" title="Posts by Khari Johnson" class="author url fn" rel="author">Khari Johnson</a><a href="https://www.twitter.com/kharijohnson" target="_blank" class="author-twitter">@kharijohnson</a>					<time class="the-time" title="2017-03-10T06:00:54+00:00" datetime="2017-03-10T06:00:54+00:00">March 10, 2017 6:00 AM</time>
				</div><!-- .article-byline -->

				<div class="article-tags" id="tag-list-post_tag">
									</div><!-- .article-tags -->


			</header><!-- .article-header -->

						<div class="article-media-header">
				<img width="930" height="620" src="http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/eno-capital-one-930x620.png" class="attachment-single-masthead size-single-masthead wp-post-image" alt="Capital One Eno bot for SMS" srcset="http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/eno-capital-one-930x620.png 930w, http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/eno-capital-one-300x200.png 300w, http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/eno-capital-one-768x512.png 768w, http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/eno-capital-one-800x533.png 800w, http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/eno-capital-one-780x520.png 780w, http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/eno-capital-one-578x385.png 578w, http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/eno-capital-one.png 1200w" sizes="(max-width: 930px) 100vw, 930px" /><div class="wp-caption"><p class="wp-caption-text">Above: Capital One Eno bot for SMS</p></div>			</div><!-- .article-media-header -->
			
		</div><!-- #article-masthead -->


		<div id="primary">
			<div id="content" role="main">

			<article id="post-2196744" class="border-top clearfix article-wrapper post-2196744 post type-post status-publish format-standard has-post-thumbnail hentry category-bots category-business vb_post_designations-homepage has-thumbnail">

				<div class="article-content">
					<p>Capital One is launching a bot for its credit card, checking, and savings account customers to learn about their money via SMS text, the company announced today. Initially, the bot will only be available to an undisclosed number of customers asked to join a <a href="https://www.capitalone.com/applications/eno/" target="_blank">waitlist</a>.</p>
<p>The bot is named Eno. &#8220;Capital One was looking for a gender-neutral name with human-like qualities,&#8221; according to a statement shared with VentureBeat.</p>
<p>Eno (that&#8217;s &#8220;one&#8221; spelled backwards) answers questions about your account balance and your transaction and payment history. It can also tell you your credit limit or pay your credit card bill.</p>
<p>Capital One has been an early adopter of conversational commerce for its customers. About a year ago, when there were only about 100 Alexa skills available, Capital One&#8217;s Alexa skill was allowing its customers to access their account info and <a href="http://venturebeat.com/2016/03/11/amazons-alexa-now-lets-capital-one-customers-pay-bills-and-access-available-balance-using-their-voice/" target="_blank">make credit card bill payments by voice</a>.</p>
<p>Offering bots to credit card customers is quickly becoming the norm, however.</p>
<p>Late last October, during the finech Money2020 gathering in New York, both <a href="http://venturebeat.com/2016/10/25/mastercard-to-launch-personal-finance-bot-and-commerce-api-for-payments/" target="_blank">MasterCard</a> and <a href="http://venturebeat.com/2016/10/24/bank-of-america-unveils-an-ai-powered-bot-to-help-customers-with-their-personal-finances/" target="_blank">Bank of America</a> announced plans to extend bots to their customers. A month prior, American Express launched its <a href="http://venturebeat.com/2016/09/09/american-express-has-launched-its-facebook-messenger-bot/" target="_blank">Facebook Messenger bot</a>.</p>
				</div><!-- .article-content -->
	
			</article><!-- #post-2196744 .article-wrapper -->

			</div><!-- #content -->
		</div><!-- #primary -->

		
<div id="secondary" class="column widget-area">
	<aside role="complementary">
		<div class="xoxo">
		<div class="widget dfp-placeholder"></div><div class="vb_widget widget" id="boomtrain-recs"></div><div class="widget dfp-placeholder"></div><div class="widget dfp-placeholder"></div>		</div>
	</aside>
</div><!-- #secondary .widget-area -->



	</div><!-- END .body-container -->
	</div><!-- END .skin-wrapper -->

	
			<footer id="the_footer">
				<div class="container">
					<div class="row social-icons">
						<div class="col-md-6 col-sm-6">
							<div class="row">
								<div class="col-md-12 text-center-xs">
									<a class="facebook social" href="//facebook.com/venturebeat"></a>
									<a class="twitter social" href="//twitter.com/venturebeat"></a>
									<a class="google-plus social" href="//plus.google.com/u/0/111356039646926014229/posts"></a>
									<a class="linked-in social" href="//www.linkedin.com/company/venturebeat"></a>
									<a class="feed social" href="http://feeds.feedburner.com/venturebeat/SZYF"></a>
								</div>
							</div>
							<div class="row text-center-xs">
								<div class="col-md-3 col-sm-3 col-xs-6">
									<a class="static-links" href="/about/">ABOUT</a>
								</div>
								<div class="col-md-3 col-sm-3 col-xs-6">
									<a class="static-links" href="/contact/">CONTACT</a>
								</div>
								<div class="col-md-3 col-sm-3 col-xs-6">
									<a class="static-links" href="/careers/">CAREERS</a>
								</div>
								<div class="col-md-3 col-sm-3 col-xs-6">
									<a class="static-links" href="/advertise/">ADVERTISE</a>
								</div>
							</div>
						</div>
						<div class="col-md-6 col-sm-6">
							<div class="row">
								<div class="col-md-12">
									<a class="pull-right" href="/"><div class="footer-logo"></div></a>
								</div>
							</div>
							<div class="row">
								<div class="col-md-12 privacy">
									<span class="pull-right"><a href="/terms-of-service/">Terms of Service</a></span>
									<span class="pull-right"><a href="/privacy-policy/">Privacy Policy</a></span>
									<span class="pull-right copy">&copy; 2017 <a href="http://venturebeat.com/">VentureBeat</a>. All rights reserved.</span>
								</div>
							</div>
						</div>
					</div>
				</div>
			</footer>
				<!-- Quantcast Measure Tag -->
		<script>
		 var ezt = ezt ||[];
		 var vb_labels = '';
		 var eztObj = {
		 	qacct: 'p-UkS7f9ZMSZ6hP', 
		  uid: ''
		 };

		 (function(){
		   var elem = document.createElement('script');
		   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-UkS7f9ZMSZ6hP";
		   elem.async = true;
		   elem.type = "text/javascript";
		   var scpt = document.getElementsByTagName('script')[0];
		   scpt.parentNode.insertBefore(elem,scpt);
		 }());


		 if( typeof vb_page_info !== 'undefined' ) {
		 	if( vb_page_info.page_type === 'single' ) {

		 		if( typeof vb_page_info.channel !== 'undefined' ) {
		 			vb_labels += 'Channel.'+vb_page_info.channel;
		 		}

		 		if( typeof vb_page_info.authors !== 'undefined' ) {
		 			for( var i = 0; i< vb_page_info.authors.length; i++ ) {
		 				if( vb_labels.length > 0 ) {
		 					vb_labels += ',';
		 				}

		 				vb_labels += 'Author.' + vb_page_info.authors[i];
		 			}
		 		}

		 		if( typeof vb_page_info.story_type !== 'undefined' && vb_page_info.story_type) {
		 			if( vb_labels.length > 0 ) {
		 				vb_labels += ',';
		 			}
		 			vb_labels += 'HelmStoryType.' + vb_page_info.story_type;
		 		}
		 	}

		 	if( vb_page_info.page_type === 'category' ) {
		 		if( typeof vb_page_info.channel !== 'undefined' ) {
		 			vb_labels += 'Channel.'+vb_page_info.channel;
		 		}
		 	}

		 	if( vb_page_info.page_type === 'home' ) {
		 		vb_labels += 'Channel.home';
		 	}
		 }

		 if( vb_labels.length > 0 ) {
		 	 eztObj.labels = vb_labels;
		 }


		 ezt.push(eztObj);
		</script>
		<noscript>
		  <img src="//pixel.quantserve.com/pixel/p-UkS7f9ZMSZ6hP.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
		</noscript>
				<!-- Bizo Insight Tag -->
		<script type="text/javascript">
			_bizo_data_partner_id = "2938";
		</script>
		<script type="text/javascript">
		(function(){var b,a,u;a=document.createElement("script");a.type="text/javascript";a.async=true;u=(window.location.protocol==="https:"?"https://sjs.":"http://js.")+"bizographics.com/insight.min.js";a.src=u;b=document.getElementsByTagName("script")[0];return b.parentNode.insertBefore(a,b)})();
		</script>
		<noscript>
			<img height="1" width="1" alt="" style="display:none;" src="//www.bizographics.com/collect/?pid=2938&fmt=gif" />
		</noscript>
	<script type='text/javascript' src='http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userInfo = {"logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='//vbstatic.co/brand/js/vb-dfp.min.js?ver=020320171'></script>
<script type='text/javascript' src='https://cdn.boomtrain.com/analyticstrain/a8f0890373abe06194e21862d591297e/analyticstrain.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='//vbstatic.co/brand/js/boomtrain.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//vbstatic.co/brand/js/news.min.js?ver=020320171'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript' src='//vbstatic.co/brand/js/lib/jquery-libs.js?ver=020320171'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userInfo = {"logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='//vbstatic.co/brand/js/infinite-articles.min.js?ver=020320171'></script>
<script type='text/javascript' src='http://1u88jj3r4db2x4txp44yqfj1.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
</body>
</html>
