<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE6" />
	<meta http-equiv="cleartype" content="on">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<title>Beyond Madden: Microsoft, ESPN, and NFL turn the Xbox into a football box | VentureBeat</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="alternate" type="application/rss+xml" title="VentureBeat Feed" href="http://feeds.feedburner.com/venturebeat/SZYF" />
	<link href='//fonts.googleapis.com/css?family=Open+Sans:300italic,600italic,400italic,700italic,800italic,700,300,400,600,800' rel='stylesheet' type='text/css'>
	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="https://venturebeat.com/wp-content/themes/vb-news/js/ie/html5shiv.js"></script>
		<script src="https://venturebeat.com/wp-content/themes/vb-news/js/ie/assets/js/respond.min.js"></script>
	<![endif]-->

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VentureBeat &raquo; Beyond Madden: Microsoft, ESPN, and NFL turn the Xbox into a football box Comments Feed" href="https://venturebeat.com/2013/09/03/xbox-nfl-espn/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://venturebeat.com/wp-content/themes/vb-news/styles/bootstrap-base.article.css?m=1522189679g' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://venturebeat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://venturebeat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://venturebeat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://venturebeat.com/2013/09/03/xbox-nfl-espn/" />
<link rel='shortlink' href='https://wp.me/p8wLEc-3nPG' />
<link rel="alternate" type="application/json+oembed" href="https://venturebeat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fventurebeat.com%2F2013%2F09%2F03%2Fxbox-nfl-espn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://venturebeat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fventurebeat.com%2F2013%2F09%2F03%2Fxbox-nfl-espn%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<meta name="description" content="The Xbox 360 and Xbox One have new ways for you to dig into your fantasy football teams, pro football, and other&nbsp;sports."><meta property="fb:pages" content="7419689078">			<script type="application/ld+json">
				{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/venturebeat.com\/2013\/09\/03\/xbox-nfl-espn\/","headline":"Beyond Madden: Microsoft, ESPN, and NFL turn the Xbox into a football box","datePublished":"2013-09-03T13:00:34+00:00","dateModified":"2013-09-03T13:00:34+00:00","image":{"@type":"ImageObject","url":"https:\/\/venturebeat.com\/wp-content\/uploads\/2013\/09\/xbox-nfl.jpg?fit=655%2C368&strip=all","width":655,"height":368},"author":{"@type":"Person","name":"Jason Wilson"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/vbstatic.co\/brand\/img\/logos\/VB_Extended_Logo_60H.png","width":416,"height":60},"name":"VentureBeat"}}			</script>
		<link rel="shortcut icon" type="image/x-icon" href="https://venturebeat.com/wp-content/themes/vb-news/img/favicon.ico" />		<script type="text/javascript">
			var vbSettings = {"property":"VBNews","infinitePostInjection":{"start":2,"offset":5}};
		</script>
					<script type="text/javascript">
				var vb_page_info = {"title":"Beyond Madden: Microsoft, ESPN, and NFL turn the Xbox into a football box | VentureBeat","url":"venturebeat.com\/2013\/09\/03\/xbox-nfl-espn\/","page_type":"single","post_title":"Beyond Madden: Microsoft, ESPN, and NFL turn the Xbox into a football box","authors":["jason-wilson"],"story_type":"","channel":"media"};
			</script>
			<link rel="amphtml" href="https://venturebeat.com/2013/09/03/xbox-nfl-espn/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Beyond Madden: Microsoft, ESPN, and NFL turn the Xbox into a football box" />
<meta property="og:url" content="https://venturebeat.com/2013/09/03/xbox-nfl-espn/" />
<meta property="og:description" content="The Xbox 360 and Xbox One have new ways for you to dig into your fantasy football teams, pro football, and other sports." />
<meta property="article:published_time" content="2013-09-03T13:00:34+00:00" />
<meta property="article:modified_time" content="2013-09-03T13:00:34+00:00" />
<meta property="og:site_name" content="VentureBeat" />
<meta property="og:image" content="https://venturebeat.com/wp-content/uploads/2013/09/xbox-nfl.jpg?fit=655%2C368&amp;strip=all" />
<meta property="og:image:width" content="655" />
<meta property="og:image:height" content="368" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@venturebeat" />
<meta name="twitter:text:title" content="Beyond Madden: Microsoft, ESPN, and NFL turn the Xbox into a football box" />
<meta name="twitter:image" content="https://venturebeat.com/wp-content/uploads/2013/09/xbox-nfl.jpg?fit=655%2C368&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<script type="text/javascript">var dfpTargeting = {"session":"A","env":"production","page_type":"article","post_id":806600,"post_type":"story","post_chan":"media"}</script>		<script type="text/javascript">
			var session;
			var channel;
			var authors;

			if(typeof dfpTargeting !== 'undefined' && dfpTargeting['session']) {
				session = dfpTargeting['session'];
			}

			if(typeof vb_page_info !== 'undefined') {
				channel = vb_page_info.channel;

				if(vb_page_info.page_type === 'single') {
					authors = vb_page_info.authors.join(", ");
				}
			}

			dataLayer = [{"session": session, "channel": channel, "authors": authors}];
		</script>
						<!-- Page-hiding snippet (recommended)  -->
				<style>.async-hide { opacity: 0 !important} </style>
				<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
				h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
				(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
				})(window,document.documentElement,'async-hide','dataLayer',4000,
				{"GTM-P7TNBBC":true});</script>

				<script type="text/javascript">
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
					ga('create', "UA-489886-1", 'auto');
					ga('require', "GTM-P7TNBBC");
				</script>
						<!-- Media.net Initialization Script -->
			<script type="text/javascript">

				var placement;
				var slots = [];

									
					if( dfpTargeting.page_type === 'front_door' || dfpTargeting.page_type === 'tag' || dfpTargeting.page_type === 'search' ) {
						placement = 3073;
					}

					if( dfpTargeting.page_type === 'channel_door' ) {
						placement = 3074;
					}

					if( dfpTargeting.page_type === 'article' ) {
						placement = 3075;
					}

				
				switch(placement) {
				  case 3073:
				    slots = ['purch_Y_L_1_1', 'purch_Y_L_1_2', 'purch_Y_R_1_1', 'purch_Y_R_0_1', 'purch_Y_R_0_2', 'purch_Y_R_0_3', 'purch_Y_R_0_4', 'purch_Y_R_0_5', 'purch_Y_R_0_6', 'purch_Y_R_0_7'];
				    break;
				  case 3074:
				    slots = ['purch_Y_L_1_1', 'purch_Y_R_1_1', 'purch_Y_R_1_2'];
				    break;
				  case 3075:
				    slots = ['purch_Y_L_1_1', 'purch_Y_L_1_2', 'purch_Y_R_1_1', 'purch_Y_R_0_1', 'purch_Y_R_0_2'];
				    break;
				  case 3076:
				    slots = ['purch_Y_L_1_1', 'purch_Y_R_0_1', 'purch_Y_R_0_2', 'purch_Y_R_0_3', 'purch_Y_R_0_4', 'purch_Y_R_0_5', 'purch_Y_R_0_6'];
				    break;
				  case 3077:
				    slots = ['purch_Y_L_1_1', 'purch_Y_R_0_1'];
				    break;
				  case 3086:
				    slots = ['purch_Y_L_1_1', 'purch_Y_R_0_1', 'purch_Y_R_0_2'];
				    break;
				}

				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];

				var tmntag = tmntag || {};
				tmntag.cmd = tmntag.cmd || [];
				(function() {
					var tmnhead = document.createElement('script');
					tmnhead.async = true;
					tmnhead.type = 'text/javascript';
					tmnhead.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ads.servebom.com/tmnhead.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(tmnhead, node);
				})();
				tmntag.cmd.push(function() {
					tmntag.placement(placement);
					slots.forEach(function(slot){
						tmntag.adunitTarget(slot, 'pv', 'first')
						for(var key in dfpTargeting) {
	            if(dfpTargeting.hasOwnProperty(key)) {
	            	tmntag.adunitTarget(slot, key, dfpTargeting[key])
	            }
	          }
						
					});
					tmntag.disableInitialLoad();
					tmntag.start();
				});

			</script>
							<script type="text/javascript">

					(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
					j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
					})(window,document,'script','dataLayer',"GTM-M5ZX2VT");

				</script>
			</head>
<body class="post-template-default single single-post postid-806600 single-format-standard singular category-Games">
						<div id="purch_Y_L_1_2" style="display:none; min-height: 100px">
				<script>
					tmntag.cmd.push(function() {
						tmntag.adTag('purch_Y_L_1_2', false);
						tmntag.onAdunitRendered(function(slots) {
							if('purch_Y_L_1_2' === slots.div && !slots.isEmpty) {
								var purch_Y_L_1_2 = document.getElementById('purch_Y_L_1_2');
								purch_Y_L_1_2.style.display = '';
								var iframe = purch_Y_L_1_2.getElementsByTagName('iframe')[0];
								var innerIframe = iframe.contentDocument;
								var imageDiv = innerIframe.getElementById('google_image_div');
								var image = imageDiv.getElementsByTagName('img')[0];
								image.style.width = '100vw';
								image.style.height = '25vw';
							}
						});
					});
				</script>
			</div>
			<nav id="omni-navbar" class="navbar navbar-default navbar-static-top site-header">
	<div class="container-fluid">

		<!-- Bootstrap Header -->
		<div class="navbar-header">

			<!-- Collapse Button -->
			<a id="nav-toggle" class="navbar-toggle hidden-sm hidden-md hidden-lg"><span></span></a>

			<!-- Brand Image -->
			<a href="/"><img id="brand-img" src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites_02.png" width="52" height="32"></a>
		</div>

		<!-- Collapse -->
		<div id="venturebeat-navbar-collapse" class="collapse navbar-collapse hidden-sm hidden-xs">

			<!-- Navbar Center -->
			<ul id="main-links" class="nav navbar-nav">

				<!-- News Dropdown -->
				<li class="dropdown" data-id="news">
					<a href="/" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">NEWS<span class="navbar-caret"><span class="navbar-caret-left"> l </span><span class="navbar-caret-right"> l </span></span></a>
					<div id="news" class="dropdown-menu">

						<!-- Top Portion -->
						<div class="row dropdown-primary">

							<!-- Channels -->
							<div class="col-sm-12 link-list no-left-pad">
								<div class="header-container">
									<h3 class="header">CHANNELS</h3>
								</div>
								<div class="row no-pad">
									<div class="col-sm-4 no-pad">
										<ul>
											<li class="list-item-link"><a href="/category/games/">GamesBeat</a></li>
											<li class="list-item-link"><a href="/category/ai/">AI</a></li>
											<li class="list-item-link"><a href="/category/arvr/">AR/VR</a></li>
											<li class="list-item-link"><a href="/category/big-data/">Big Data</a></li>
											<li class="list-item-link"><a href="/category/business/">Business</a></li>
											<li class="list-item-link"><a href="/category/cloud/">Cloud</a></li>
											<li class="list-item-link"><a href="/category/commerce/">Commerce</a></li>
										</ul>
									</div>
									<div class="col-sm-4">
										<ul>
											<li class="list-item-link"><a href="/category/dev/">Dev</a></li>
											<li class="list-item-link"><a href="/category/enterprise/">Enterprise</a></li>
											<li class="list-item-link"><a href="/category/entrepreneur/">Entrepreneur</a></li>
											<li class="list-item-link"><a href="/category/esports/">Esports</a></li>
											<li class="list-item-link"><a href="/category/heartland-tech/">Heartland Tech</a></li>
											<li class="list-item-link"><a href="/category/marketing/">Marketing</a></li>
											<li class="list-item-link"><a href="/category/media/">Media</a></li>
										</ul>
									</div>
									<div class="col-sm-4">
										<ul>
											<li class="list-item-link"><a href="/category/mobile/">Mobile</a></li>
											<li class="list-item-link"><a href="/category/pc-gaming/">PC Gaming</a></li>
											<li class="list-item-link"><a href="/category/security/">Security</a></li>
											<li class="list-item-link"><a href="/category/social/">Social</a></li>
											<li class="list-item-link"><a href="/category/transportation/">Transportation</a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>

						<!-- Bottom Portion -->
						<div class="row dropdown-secondary">
							<div class="col-sm-4 no-pad">
								<ul>
									<li class="top"><a href="/contact/">Got a news tip?</a></li>
									<li><a href="/tag/business-sponsored-company-news/">Press Releases</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li class="top"><a href="/newsletters/">Newsletters</a></li>
									<li><a href="/webinars/">Webinars</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li><a href="/advertise/">Advertise</a></li>
								</ul>
							</div>
						</div>
					</div>
				</li>

				<!-- Events Dropdown -->
				<li class="dropdown" data-id="events">
					<a href="/events/" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">EVENTS<span id="events-navbar-caret" class="navbar-caret"><span class="navbar-caret-left"> l </span><span class="navbar-caret-right"> l </span></span></a>
					<div id="events" class="dropdown-menu">

						<!-- Top Portion -->
						<div class="row dropdown-primary">

							<!-- VB Events -->
							<div class="col-sm-4 link-list no-left-pad">
								<div class="header-container">
									<h3 class="header">VB EVENTS</h3>
								</div>
								<ul>
									<li class="list-item-link"><a href="/events/#upcoming_events">Upcoming Events</a></li>
								</ul>
							</div>

							<!-- Get Involved -->
							<div class="col-sm-8 link-list">
								<div class="header-container">
									<h3 class="header">GET INVOLVED</h3>
								</div>
								<div class="row no-pad">
									<div class="col-sm-6 no-pad">
										<ul>
											<li class="list-item-link"><a href="http://vbevents.venturebeat.com/EventSponsor/">Sponsor</a></li>
											<li class="list-item-link bottom"><a href="http://vbevents.venturebeat.com/EventSpeaker">Speaker</a></li>
										</ul>
									</div>
									<div class="col-sm-6">
										<ul>
											<li class="list-item-link"><a href="mailto:partners@venturebeat.com">Media Partner</a></li>
											<li class="list-item-link bottom"><a href="https://docs.google.com/a/venturebeat.com/forms/d/1wtWn2vpDjjVFxX5_4c4Ztv5LFiyRXlokDl-_ZOsIav8/viewform">Volunteer</a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>

						<!-- Bottom Portion -->
						<div class="row dropdown-secondary">
							<div class="col-sm-4 no-pad">
								<ul>
									<li class="top"><a href="/contact/">Got a news tip?</a></li>
									<li><a href="/tag/business-sponsored-company-news/">Press Releases</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li class="top"><a href="/newsletters/">Newsletters</a></li>
									<li><a href="/webinars/">Webinars</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li><a href="/advertise/">Advertise</a></li>
								</ul>
							</div>
						</div>
					</div>
				</li>

				<!-- Research Dropdown -->
				<li class="dropdown" data-id="research">
					<a href="http://insight.venturebeat.com" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">RESEARCH<span class="navbar-caret"><span class="navbar-caret-left"> l </span><span class="navbar-caret-right"> l </span></span></a>
					<div id="research" class="dropdown-menu">

						<!-- Top Portion -->
						<div class="row dropdown-primary">

							<!-- Categories -->
							<div class="col-sm-8 link-list no-left-pad">
								<div class="header-container">
									<h3 class="header">CATEGORIES</h3>
								</div>
								<div class="row no-pad">
									<div class="col-sm-6 no-pad">
										<ul>
											<li class="list-item-link"><a href="http://insight.venturebeat.com/reports/marketing-technology">Marketing Tech</a></li>
											<li class="list-item-link bottom"><a href="http://insight.venturebeat.com/reports/mobile">Mobile</a></li>
										</ul>
									</div>
									<div class="col-sm-6">
										<ul>
											<li class="list-item-link"><a href="http://insight.venturebeat.com/reports/gaming">Gaming</a></li>
											<li class="list-item-link bottom"><a href="http://insight.venturebeat.com/reports/miscellaneous">Miscellaneous</a></li>
										</ul>
									</div>
								</div>
							</div>

							<!-- Learn More -->
							<div class="col-sm-4 link-list">
								<div class="header-container">
									<h3 class="header">LEARN MORE</h3>
								</div>
								<ul>
									<li class="list-item-link"><a href="http://insight.venturebeat.com/vb-insight-top-ten">VB Top Ten</a></li>
									<li class="list-item-link bottom"><a href="http://insight.venturebeat.com/content/marketing-technology-subscription">Subscription</a></li>
								</ul>
							</div>
						</div>

						<!-- Bottom Portion -->
						<div class="row dropdown-secondary">
							<div class="col-sm-4 no-pad">
								<ul>
									<li class="top"><a href="/contact/">Got a news tip?</a></li>
									<li><a href="/tag/business-sponsored-company-news/">Press Releases</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li class="top"><a href="/newsletters/">Newsletters</a></li>
									<li><a href="/webinars/">Webinars</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li><a href="/advertise/">Advertise</a></li>
								</ul>
							</div>
						</div>
					</div>
				</li>

			</ul>

			

			<!-- Navbar Right (Signup, login, search) -->
			<ul class="nav navbar-nav navbar-right account-links">
				<li id="search-parent"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"><span id="search-toggle" class="search-icon"></span></a>
				</li>
			</ul>
			<form id="desktop-search-form" class="navbar-form navbar-right">
				<div class="form-group">
					<input id="search-input" type="text" class="form-control" placeholder="Search" />
				</div>
			</form>

			<ul class="nav navbar-nav navbar-right social-links">
				<li><a class="nav-social facebook-social" target="_blank" href="https://www.facebook.com/venturebeat/"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites_02.png" class="social-img facebook img-responsive"></a></li>
				<li><a class="nav-social twitter-social" target="_blank" href="https://twitter.com/venturebeat"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites_02.png" class="social-img twitter img-responsive"></a></li>
				<li><a class="nav-social linkedin-social" target="_blank" href="https://www.linkedin.com/company/venturebeat"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites_02.png" class="social-img linked-in img-responsive"></a></li>
				<li><a data-flip-widget="ico" href="https://flipboard.com/@VentureBeat?utm_campaign=tools&utm_medium=follow&action=follow" class="nav-social flipboard-social"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites_02.png" class="social-img flipboard img-responsive"/></a>
				</li>
				<li><a class="nav-social rss-social" target="_blank" href="http://feeds.feedburner.com/venturebeat/SZYF"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites_02.png" class="social-img rss img-responsive"></a></li>
			</ul>

		</div>

		<!-- Mobile Navbar -->
		<div id="mobile-nav" class="hidden-sm hidden-md hidden-lg">

		<!-- Mobile Social -->
		<div id="mobile-social">
			<div class="row">
					<a class="facebook-social social-img facebook" target="_blank" href="https://www.facebook.com/venturebeat/"></a>
					<a class="twitter-social social-img twitter" target="_blank" href="https://twitter.com/venturebeat"></a>
					<a class="linkedin-social social-img linked-in" target="_blank" href="https://www.linkedin.com/company/venturebeat"></a>
					<a class="googleplus-social social-img google-plus" target="_blank" href="https://plus.google.com/u/0/111356039646926014229/posts"></a>
					<a class="rss-feed social-img rss" target="_blank" href="http://feeds.feedburner.com/venturebeat/SZYF"></a>
					<a data-flip-widget="ico" href="https://flipboard.com/@VentureBeat?utm_campaign=tools&utm_medium=follow&action=follow" class="nav-social flipboard-social social-img flipboard"></a>
			</div>
		</div>

			<!-- Search Container -->
			<div id="mobile-search-container">
				<form id="mobile-search-form" class="form-group">
					<div class="row">
						<div class="col-xs-12">
							<input id="mobile-search-input" class="form-control" type="text" placeholder="Search" />
							<button id="mobile-search-icon" type="submit"></button>
						</div>
					</div>
				</form>
			</div>

			<!-- Main Navigation -->
			<div id="mobile-main-nav">
				<ul>
					<li class="mobile-nav-row" id="mobile-news-row">
						<h3 class="mobile-nav-link" data-id="mobile-news">
							<span class="left-caret" id="mobile-news-left-caret">&#8249;</span>
								NEWS
							<span class="pull-right right-caret" id="mobile-news-right-caret">&#8250;</span>
						</h3>
						<div id="mobile-news" class="mobile-main-subnav">
							<div class="header-container">
								<h3 class="header">CHANNELS</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/games/">GamesBeat</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/esports/">Esports</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/ai/">AI</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/heartland-tech/">Heartland Tech</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/arvr/">AR/VR</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/marketing/">Marketing</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/big-data/">Big Data</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/media/">Media</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/business/">Business</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/mobile/">Mobile</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/cloud/">Cloud</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/pc-gaming/">PC Gaming</a>
								</div>
							</div>
							<div class="row news-row">
							<div class="col-xs-6">
								<a href="/category/commerce/">Commerce</a>
							</div>
								<div class="col-xs-6">
									<a href="/category/security/">Security</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/dev/">Dev</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/social/">Social</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/enterprise/">Enterprise</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/transportation/">Transportation</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/entrepreneur/">Entrepreneur</a>
								</div>
							</div>
						</div>
					</li>


					<li class="mobile-nav-row" id="mobile-events-row">
						<h3 class="mobile-nav-link" data-id="mobile-events">
							<span class="left-caret" id="mobile-events-left-caret">&#8249;</span>
								EVENTS
							<span class="pull-right right-caret" id="mobile-events-right-caret">&#8250;</span>
						</h3>
						<div id="mobile-events" class="mobile-main-subnav">
							<div class="header-container">
								<h3 class="header">VB EVENTS</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/events/#upcoming_events">Upcoming Events</a>
								</div>
							</div>
							<div class="header-container">
								<h3 class="header">GET INVOLVED</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://vbevents.venturebeat.com/EventSponsor">Sponsor</a>
								</div>
								<div class="col-xs-6">
									<a href="mailto:partners@venturebeat.com">Media Partner</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://vbevents.venturebeat.com/EventSpeaker">Speaker</a>
								</div>
								<div class="col-xs-6">
									<a href="https://docs.google.com/a/venturebeat.com/forms/d/1wtWn2vpDjjVFxX5_4c4Ztv5LFiyRXlokDl-_ZOsIav8/viewform">Volunteer</a>
								</div>
							</div>
						</div>
					</li>


					<li class="mobile-nav-row" id="mobile-research-row">
						<h3 class="mobile-nav-link" data-id="mobile-research">
							<span class="left-caret" id="mobile-research-left-caret">&#8249;</span>
								RESEARCH
							<span class="pull-right right-caret" id="mobile-research-right-caret">&#8250;</span>
						</h3>
						<div id="mobile-research" class="mobile-main-subnav">
							<div class="header-container">
								<h3 class="header">CATEGORIES</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/reports/marketing-technology">Marketing Tech</a>
								</div>
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/reports/gaming">Gaming</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/reports/mobile">Mobile</a>
								</div>
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/reports/miscellaneous">Miscellaneous</a>
								</div>
							</div>
							<div class="header-container">
								<h3 class="header">LEARN MORE</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/vb-insight-top-ten">VB Top Ten</a>
								</div>
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/content/marketing-technology-subscription">Subscription</a>
								</div>
							</div>
						</div>
					</li>


					<li class="mobile-nav-row" id="mobile-venturebeat-row">
						<h3 class="mobile-nav-link" data-id="mobile-venturebeat">
							<span class="left-caret" id="mobile-venturebeat-left-caret">&#8249;</span>
								VENTUREBEAT
							<span class="pull-right right-caret" id="mobile-venturebeat-right-caret">&#8250;</span>
						</h3>
						<div id="mobile-venturebeat" class="mobile-main-subnav">
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/about/">About</a>
								</div>
								<div class="col-xs-6">
									<a href="/advertise/">Advertise</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/careers/">Careers</a>
								</div>
								<div class="col-xs-6">
									<a href="/contact/">Contact</a>
								</div>
							</div>
						</div>
					</li>
				</ul>
			</div>

			<!-- Mobile Omni Links -->
			<div id="mobile-lower">
				<div id="mobile-omni-links">
					<div class="row">
						<div class="col-xs-6">
							<ul>
								<li class="top"><a href="/contact/">Got a news tip?</a></li>
								<li><a href="/tag/business-sponsored-company-news/">Press Releases</a></li>
							</ul>
						</div>
						<div class="col-xs-6">
							<ul>
								<li class="top"><a href="/newsletters/">Newsletters</a></li>
								<li><a href="/webinars/">Webinars</a></li>
							</ul>
						</div>
					</div>
				</div>

			</div>
		</div>
	</div>


</nav>

		<div class="skin-wrapper">

			<div class="vb-ad-leaderboard">
					<div id="purch_Y_L_1_1" class="adslot adslot-leaderboard" ><script>tmntag.cmd.push(function(){tmntag.adTag('purch_Y_L_1_1', false);});</script></div>
			</div>

		<div id="sticky-wrapper">
	<div class="social-shares">
		<div class="social-buttons">
			<!-- Facebook share button -->
			<div class="share-button share-facebook">
				<a class="share" data-share-site="facebook"></a>
			</div>
			<!-- Twitter share button -->
			<div class="share-button share-twitter">
				<a class="share" data-share-site="twitter"></a>
			</div>
			<!-- LinkedIn share button -->
			<div class="share-button share-linkedin">
				<a class="share" data-share-site="linkedin"></a>
			</div>
			<!-- Reddit share button -->
			<div class="share-button share-reddit">
				<a class="share" data-share-site="reddit"></a>
			</div>
			<!-- Hacker News share button -->
			<div class="share-button share-stumbleupon">
				<a class="share" data-share-site="hacker-news"></a>
			</div>
			<!-- Flipboard share button -->
			<div class="share-button share-flipboard">
				<a class="share" data-flip-widget="shareflip" href="https://flipboard.com" data-share-site="flipboard"></a>
			</div>
		</div>
	</div>
</div>
		
		<!-- Set up hero image if page css requires one -->
		
		<div class="body-container container clearfix">		<div id="article-masthead">
			<header class="article-header">

				<div>
										<a class="article-category" href="https://venturebeat.com/category/media">MEDIA</a>
									</div>
				<h1 class="article-title">Beyond Madden: Microsoft, ESPN, and NFL turn the Xbox into a football box</h1>
				<div class="article-byline">
					<a href="https://venturebeat.com/author/jason-wilson" title="Posts by Jason Wilson" class="author url fn" rel="author">Jason Wilson</a><a href="https://twitter.com/jason_wilson" target="_blank" class="author-twitter">@jason_wilson</a>					<time class="the-time" title="2013-09-03T13:00:34+00:00" datetime="2013-09-03T13:00:34+00:00">September 3, 2013 6:00 AM</time>
				</div><!-- .article-byline -->

			</header><!-- .article-header -->

						<div class="article-media-header">
				<img width="578" height="325" src="https://venturebeat.com/wp-content/uploads/2013/09/xbox-nfl.jpg?fit=578%2C325&amp;strip=all" class="attachment-single-feed size-single-feed wp-post-image" alt="Xbox NFL" /><div class="wp-caption"><div class="vb_image_source">Image Credit: Microsoft</div></div>			</div><!-- .article-media-header -->
			
						
<div id="secondary" class="column widget-area">
	<aside role="complementary">
		<div class="xoxo">
				<div class="widget dfp-placeholder">
						<div id="purch_Y_R_1_1" class="adslot adslot-medrec">
									<script type="text/javascript">
						tmntag.cmd.push(function(){
							tmntag.adTag("purch_Y_R_1_1", false);
						});
					</script>
							</div>
					</div>

					<div class="vb_widget widget">
				<div class="vb-recent-posts-widget">
					<h2 class="widgettitle">VB Recommendations</h2>
					<ul class="recent-posts-list">
																	<li class="mini-post">
													<div class="image-wrap">
								<img width="52" height="52" src="https://venturebeat.com/wp-content/uploads/2018/02/doc.jpg?resize=52%2C52&amp;strip=all" class="attachment-mini size-mini wp-post-image" alt="" />							</div>
													<div class="post-box">
								<a class="post-title" href="https://venturebeat.com/2018/03/30/twitch-cuts-jobs-as-it-plans-aggressive-growth-strategy/">
									Twitch cuts jobs as it plans &#8216;aggressive growth strategy&#8217;								</a>
							</div>
						</li>
																	<li class="mini-post">
													<div class="image-wrap">
								<img width="52" height="52" src="https://venturebeat.com/wp-content/uploads/2018/03/screen-shot-2018-03-30-at-10-02-12-am.jpg?resize=52%2C52&amp;strip=all" class="attachment-mini size-mini wp-post-image" alt="" />							</div>
													<div class="post-box">
								<a class="post-title" href="https://venturebeat.com/2018/03/30/china-busts-smugglers-whose-drones-snuck-79-8-million-worth-of-iphones-to-mainland/">
									China busts smugglers whose drones snuck $79.8 million worth of iPhones to mainland								</a>
							</div>
						</li>
																	<li class="mini-post">
													<div class="image-wrap">
								<img width="52" height="52" src="https://venturebeat.com/wp-content/uploads/2018/03/wot.jpg?resize=52%2C52&amp;strip=all" class="attachment-mini size-mini wp-post-image" alt="" />							</div>
													<div class="post-box">
								<a class="post-title" href="https://venturebeat.com/2018/03/29/ceo-victor-kislyi-on-world-of-tanks-1-0-its-time-to-revamp-wargaming/">
									CEO Victor Kislyi on World of Tanks 1.0: &#8216;It’s time to revamp Wargaming&#8217;								</a>
							</div>
						</li>
										</ul>
				</div>
			</div>
					<div class="widget dfp-placeholder">
						<div id="purch_Y_R_0_1" class="adslot adslot-medrec">
									<script type="text/javascript">
						tmntag.cmd.push(function(){
							tmntag.adTag("purch_Y_R_0_1", false);
						});
					</script>
							</div>
					</div>

				<div class="vb_widget widget">
			<div class="vb-upcoming-events">
								<h2 class="widgettitle">Upcoming Events</h2>
								<ul class="recent-posts-list">
										<li class="mini-post">
						<a href="http://vbevents.venturebeat.com/gbsummit2018" class="event-link">GamesBeat Summit 2018</a>
						<span class="event-date">Apr 9 - 10</span>
					</li>
										<li class="mini-post">
						<a href="http://vbevents.venturebeat.com/mobilebeat2018" class="event-link">Transform 2018</a>
						<span class="event-date">Aug 21 - 22</span>
					</li>
										<li class="mini-post">
						<a href="http://vbevents.venturebeat.com/vbsummit2018" class="event-link">VB Summit 2018</a>
						<span class="event-date">Oct 22 - 23</span>
					</li>
									</ul>
			</div>
		</div>
				<div class="widget dfp-placeholder">
						<div id="purch_Y_R_0_2" class="adslot adslot-medrec">
									<script type="text/javascript">
						tmntag.cmd.push(function(){
							tmntag.adTag("purch_Y_R_0_2", false);
						});
					</script>
							</div>
					</div>

				</div>
	</aside>
</div><!-- #secondary .widget-area -->

		</div><!-- #article-masthead -->


		<div id="primary">
			<div id="content" role="main">

			<article id="post-806600" class="border-top clearfix article-wrapper post-806600 post type-post status-publish format-standard has-post-thumbnail category-games category-media tag-fantasy-football tag-kinect tag-microsoft tag-new-kinect tag-nfl tag-second-screen tag-sports tag-surface tag-xbox-one vb_post_designations-homepage has-thumbnail">

				<div class="article-content">
					<p>SAN FRANCISCO &#8212; Microsoft&#8217;s push into your living rooms expands further into one of the most cherished Sunday rituals of American culture: Setting your fantasy football team before the kickoff of the morning slate of NFL games.</p>
<p>Today, the maker of the upcoming Xbox One home gaming console announced a new partnership with the NFL and a deepening of its existing deal with ESPN (which has been in place since November 2010). When Microsoft&#8217;s new system debuts in November, it&#8217;ll come with more options for watching sports &#8212; especially pro football &#8212; and how you can check statistics for your fantasy team.</p>
<p>The new pacts also bring more to the Xbox 360 as well. Either way, both require premium Xbox Live Gold memberships but do not require the paid ESPN Insider subscription (unless you want access to Insider content). The thinking behind this is that instead of sending a football fan to a second screen, such as a smartphone or tablet, they come to the Xbox.</p>
<p>All Xbox 360 content is live today; anything for the Xbox One launches when the box debuts in November (Microsoft has still not announced the exact date for when the Xbox One is coming out as of this report).</p>
<p>Microsoft also announced a new deal with the NFL in which each team uses a Surface tablet equipped with an e-health app to <a href="http://wp.me/p1re2-3nRl" target="_blank">track player injuries and concussions league-wide</a>.</p>
<div id="attachment_806670"  class="wp-caption aligncenter" style="max-width:655px;"><a href="https://venturebeat.com/2013/09/03/xbox-nfl-espn/espn-xbox/" rel="attachment wp-att-806670"><img class="size-full wp-image-806670" alt="Microsoft" src="https://venturebeat.com/wp-content/uploads/2013/09/espn-xbox.jpg?resize=655%2C368&#038;strip=all" width="655" height="368" data-recalc-dims="1" /></a><p class="wp-caption-text">Above: College football &#8212; one of the things ESPN does best.</p><div class="vb_image_source"><em>Image Credit: Microsoft</em></div></div>
<h3>The &#8216;Worldwide Leader&#8217; expands its reach</h3>
<p>A Microsoft rep showed off the new functions for the Xbox One. The two most impressive concerned watching sports on ESPN and checking stats and your fantasy teams with its new NFL app.</p>
<p>The ESPN app retains its current presentation 360 presentation. A row of tiles below the main screen displays your viewing options. Microsoft says now it can &#8220;drill&#8221; better into your preferences, showing you the sports you want to see (this can become a no-hockey zone should you despise that sport). But now it also offers a multiple feed view akin to what you might get from DirecTV&#8217;s Sports Mix &#8212; on in this case, on steriods, showing you 20 different games at once.</p>
<p>Think one of the TV  walls in a sportsbook in Las Vegas (without the gambling, of course).</p>
<p>&#8220;This really shows well on a Saturday [the main day for college football games]. You can have upward of 20 live games &#8212; a &#8216;command center&#8217; experience,&#8221; Microsoft director of Xbox sports David Jurenka said. &#8220;You have multiple tiles to see the action on. Say Alabama is playing [Texas] A&amp;M, and Alabama scores in the fourth quarter, you can see this on the right-hand side and switch to it.&#8221;</p>
<p>Also new for the Xbox One is Scorecenter (note the similarity to<em> SportsCenter</em>, ESPN&#8217;s flagship news and highlights show, here). It&#8217;s not on the 360. It shows many basic stats, but Microsoft itself admits it&#8217;s not as comprehensive as many box scores you&#8217;re find online. Asked if you could go into a score and find a specific player&#8217;s stats, Jurenka responded, &#8220;Not at this time,&#8221; he said. &#8220;It shows the first line of detail, but it doesn&#8217;t drill down as deep as the web. You&#8217;ll need a second screen &#8212; like a Surface &#8212; to do this.&#8221;</p>
<p>So, why use this if you couldn&#8217;t get the specific stats many sports fan crave?</p>
<p>&#8220;You have a TV. With the NFL, you can dive into fantasy football without a separate device,&#8221; Jurenka said. &#8220;You don&#8217;t have to log in and then sync up. This is the elegance of this app.&#8221;</p>
<p>The final ESPN component I saw was ESPN Trending, which shows on your Xbox what&#8217;s popular on website of &#8220;The Worldwide Leader.&#8221; Microsoft said while it remains to be seen if this feature can deliver breaking news, Trending receives basically the same content as ESPN.com. &#8220;If it&#8217;s there, it&#8217;s going to bring it up here,&#8221; the rep said.</p>
<p>Microsoft also didn&#8217;t have any information on what sort of lag bringing ESPN web content through the app could result in, but he said that &#8220;it should be very short.&#8221;</p>
<p>With Fox recently launching its own 24-hour sports network, ESPN could find itself in a growing competition for viewers on many devices. But ESPN vice president of games and partnerships Raphael Poplock said says the Xbox partnership isn&#8217;t about beating out the competition.</p>
<p>&#8220;We place quite a bit of importance on presenting content to and serving our sports fans,&#8221; Poplock said over the phone from ESPN&#8217;s New York office. &#8220;We think about the fan first and how these partnerships can serve them first.&#8221;</p>
<div id="attachment_806674"  class="wp-caption aligncenter" style="max-width:655px;"><a href="https://venturebeat.com/2013/09/03/xbox-nfl-espn/xbox-nfl-3/" rel="attachment wp-att-806674"><img class="size-full wp-image-806674" alt="Xbox NFL 3" src="https://venturebeat.com/wp-content/uploads/2013/09/xbox-nfl-3.jpg?resize=655%2C368&#038;strip=all" width="655" height="368" data-recalc-dims="1" /></a><p class="wp-caption-text">Above: In this case, &#8220;Beast Mode&#8221; isn&#8217;t about a video game &#8212; it&#8217;s Seattle Seahawks RB Marshawn Lynch. And you can watch him &#8220;beast out&#8221; on your Xbox One.</p><div class="vb_image_source"><em>Image Credit: Microsoft</em></div></div>
<h3>NFL takes over the Xbox</h3>
<p>The NFL&#8217;s deal with Microsoft means you can view NFL.com and NFL fantasy football content from your Xbox One. This includes one of the NFL Network&#8217;s vaunted features, Red Zone (which shows a number of games and once and zooms into any where a team is about to score). You can now livestream shows from the NFL Network &#8212; yes, that means the Mooch (aka NFL Network talking head Steve Mariucci) is now on your Xbox as well. Microsoft will not be getting any exclusive content from the NFL Network yet, though this is something it says the league&#8217;s open to talking about. And on the right-hand side, the new &#8220;My Fantasy Reel&#8221; shows your team and league and other information and stats pertinent to fantasy football.</p>
<p>It&#8217;s Kinect-enabled as well. Say &#8220;Xbox, stats&#8221; and you can browse a team&#8217;s or player&#8217;s performance. Unlike the ESPN app, the NFL app also provides &#8220;deeper&#8221; stats as well on particular players &#8212; essential for any fantasy football experience.</p>
<p>And if you find the right-side rail distracting, you can say &#8220;Xbox, fullscreen&#8221; and do away with it.</p>
<p>Again, Microsoft wasn&#8217;t certain about any lag that could result from pulling content from the NFL Network but Jurenka did say that it &#8220;updates quickly&#8221; and &#8220;They [the NFL] and we have every intent to make it as fast as possible.&#8221;</p>
<p>While My Fantasy Reel showcases the NFL&#8217;s fantasy football capability, this isn&#8217;t the only way to get fantasy football on your Xbox. You can also see updates from Yahoo, ESPN, CBS, or other providers &#8212; just not in the My Fantasy Reel feed. Microsoft didn&#8217;t explain how this will work, mostly because it&#8217;s not sure. &#8220;You will be able to log in and see these [fantasy] teams, but we&#8217;re not sure how it&#8217;s going to look yet,&#8221; Jurenka said.</p>
<p><strong>[UPDATE: A Microsoft rep later said that &#8220;you won’t be able to log in and see fantasy teams from other services at launch; it will only be from NFL.com. Additional fantasy programs are forward-looking additions to the app.&#8221;]</strong></p>
<p>The fantasy football component is for the 360, but watching the NFL Network is something only the Xbox One can do.</p>
<div id="attachment_806677"  class="wp-caption aligncenter" style="max-width:655px;"><a href="https://venturebeat.com/2013/09/03/xbox-nfl-espn/xbox-nfl-snap/" rel="attachment wp-att-806677"><img class="size-full wp-image-806677" alt="Xbox NFL Snap" src="https://venturebeat.com/wp-content/uploads/2013/09/xbox-nfl-snap.jpg?resize=655%2C368&#038;strip=all" width="655" height="368" data-recalc-dims="1" /></a><p class="wp-caption-text">Above: You can &#8220;snap&#8221; the NFL to the right-hand side and play a game &#8212; and still receive NFL updates in real time.</p><div class="vb_image_source"><em>Image Credit: Microsoft</em></div></div>
<h3>So, why would you want this? Multitasking</h3>
<p dir="ltr">While these options all have some serious drawbacks, with the Xbox One, you can do something you can&#8217;t do on your 360 or while watching your TV as you monitor your stats: Play a game. The rep played a multiplayer match of Halo 4 while running My Fantasy Reel on the right-hand side (aka running while &#8220;snapped&#8221;). The right-hand side should update in real time, and you may watch games as well as check fantasy stats as well.</p>
<p dir="ltr">But wouldn&#8217;t most people watching the NFL rather pay attention to the action on the field instead of a video game?</p>
<p dir="ltr">&#8220;All users are different,&#8221; Jurenka said. &#8220;I&#8217;m always surprised by what consumers do. If you just want to focus on a game, just football, just fullscreen it.</p>
<p dir="ltr">&#8220;But say it&#8217;s halftime of the Seahawks-49ers game; that&#8217;s a great time to log into Halo and play a multiplayer match and be done in time to go to the game in the third quarter. &#8220;</p>
<p dir="ltr">Though I&#8217;d use that time to make a sandwich or unload the first half&#8217;s beers.</p>
<div id='pressboard-ad-sponsorship-msg'></div>
				</div><!-- .article-content -->

			</article><!-- #post-806600 .article-wrapper -->

			</div><!-- #content -->
		</div><!-- #primary -->



	</div><!-- END .body-container -->
	</div><!-- END .skin-wrapper -->

	
		
					<div id="div-gpt-ad-1452217192273-10" class="adslot adslot-custom adslot-skin" data-sizes="[1,1]" data-dfp="ROS_Skin"></div>
			<div id="div-gpt-ad-1452217192273-2" class="adslot adslot-custom" data-sizes="[1,1]" data-dfp="ROS_HB"></div>
		
					<div id="div-gpt-ad-1452217192273-0" class="adslot adslot-custom" data-sizes="[1,1]" data-dfp="ROS_BP"></div>
			<div id="div-gpt-ad-1508280512752-0" class="adslot adslot-custom" data-sizes="[1,1]" data-dfp="ROS_Zedo"></div>
				<script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript" async="true"></script>		<!-- Quantcast Measure Tag -->
		<script>
		 var ezt = ezt ||[];
		 var vb_labels = '';
		 var eztObj = {
		 	qacct: 'p-UkS7f9ZMSZ6hP',
		  uid: ''
		 };

		 (function(){
		   var elem = document.createElement('script');
		   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-UkS7f9ZMSZ6hP";
		   elem.async = true;
		   elem.type = "text/javascript";
		   var scpt = document.getElementsByTagName('script')[0];
		   scpt.parentNode.insertBefore(elem,scpt);
		 }());

		 if( typeof vb_page_info !== 'undefined' ) {
		 	if( vb_page_info.page_type === 'single' ) {

		 		if( typeof vb_page_info.channel !== 'undefined' ) {
		 			vb_labels += 'Channel.'+vb_page_info.channel;
		 		}

		 		if( typeof vb_page_info.authors !== 'undefined' ) {
		 			for( var i = 0; i< vb_page_info.authors.length; i++ ) {
		 				if( vb_labels.length > 0 ) {
		 					vb_labels += ',';
		 				}

		 				vb_labels += 'Author.' + vb_page_info.authors[i];
		 			}
		 		}

		 		if( typeof vb_page_info.story_type !== 'undefined' && vb_page_info.story_type) {
		 			if( vb_labels.length > 0 ) {
		 				vb_labels += ',';
		 			}
		 			vb_labels += 'HelmStoryType.' + vb_page_info.story_type;
		 		}
		 	}

		 	if( vb_page_info.page_type === 'category' ) {
		 		if( typeof vb_page_info.channel !== 'undefined' ) {
		 			vb_labels += 'Channel.'+vb_page_info.channel;
		 		}
		 	}

		 	if( vb_page_info.page_type === 'home' ) {
		 		vb_labels += 'Channel.home';
		 	}
		 }

		 if( vb_labels.length > 0 ) {
		 	 eztObj.labels = vb_labels;
		 }


		 ezt.push(eztObj);
		</script>
		<noscript>
		  <img src="//pixel.quantserve.com/pixel/p-UkS7f9ZMSZ6hP.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
		</noscript>
				<!-- Begin comScore Tag -->
		<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "6035753" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>

		<noscript>
			<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		<script type='text/javascript' src='https://venturebeat.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/themes/vb-news/lib/article.min.js,/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1522103874j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'126020344',post:'806600',tz:'-7',srv:'venturebeat.com'} ]);
	_stq.push([ 'clickTrackerInit', '126020344', '806600' ]);
</script>
</body>
</html>
