<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE6" />
	<meta http-equiv="cleartype" content="on">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<title>VR helped make the world better in 2017 | GamesBeat</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="alternate" type="application/rss+xml" title="VentureBeat Feed" href="http://feeds.feedburner.com/venturebeat/SZYF" />
	<link href='//fonts.googleapis.com/css?family=Open+Sans:300italic,600italic,400italic,700italic,800italic,700,300,400,600,800' rel='stylesheet' type='text/css'>
	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="https://venturebeat.com/wp-content/themes/vb-news/js/ie/html5shiv.js"></script>
		<script src="https://venturebeat.com/wp-content/themes/vb-news/js/ie/assets/js/respond.min.js"></script>
	<![endif]-->

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VentureBeat &raquo; VR helped make the world better in 2017 Comments Feed" href="https://venturebeat.com/2017/12/31/vr-helped-make-the-world-better-in-2017/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://venturebeat.com/wp-content/themes/vb-news/styles/bootstrap-base.article.css?m=1513366307g' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://venturebeat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://venturebeat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://venturebeat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://venturebeat.com/2017/12/31/vr-helped-make-the-world-better-in-2017/" />
<link rel='shortlink' href='https://wp.me/p8wLEc-9GsM' />
<link rel="alternate" type="application/json+oembed" href="https://venturebeat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fventurebeat.com%2F2017%2F12%2F31%2Fvr-helped-make-the-world-better-in-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://venturebeat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fventurebeat.com%2F2017%2F12%2F31%2Fvr-helped-make-the-world-better-in-2017%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<meta name="description" content="2017 has been quiet a year for VR entertainment as Oculus, HTC and Sony continue to push their respective headsets as gaming devices first and everything else second. That said, everything else has had a pretty good year too; VR has started to prove its worth as a tool for positive change in 2017."/><meta property="og:site_name" content="VentureBeat" /><meta property="fb:pages" content="7419689078"><meta property="og:title" content="VR helped make the world better in 2017" /><meta property="og:description" content="2017 has been quiet a year for VR entertainment as Oculus, HTC and Sony continue to push their respective headsets as gaming devices first and everything else second. That said, everything else has had a pretty good year too; VR has started to prove its worth as a tool for positive change in 2017." /><meta property="og:type" content="article" /><meta property="og:url" content="https://venturebeat.com/2017/12/31/vr-helped-make-the-world-better-in-2017/" /><meta property="og:image" content="https://venturebeat.com/wp-content/uploads/2017/08/vive.jpg?fit=780%2C520&#038;strip=all" />			<script type="application/ld+json">
				{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/venturebeat.com\/2017\/12\/31\/vr-helped-make-the-world-better-in-2017\/","headline":"VR helped make the world better in 2017","datePublished":"2017-12-31T11:34:54+00:00","dateModified":"2017-12-30T05:04:08+00:00","image":{"@type":"ImageObject","url":"https:\/\/venturebeat.com\/wp-content\/uploads\/2017\/08\/vive.jpg?fit=1024%2C683&strip=all","width":1024,"height":683},"author":{"@type":"Person","name":"Jamie Feltham, Upload VR"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/vbstatic.co\/brand\/img\/logos\/VB_Extended_Logo_60H.png","width":416,"height":60},"name":"VentureBeat"}}			</script>
		<link rel="shortcut icon" type="image/x-icon" href="https://venturebeat.com/wp-content/themes/vb-news/img/favicon.ico" />		<script type="text/javascript">
			var vbSettings = {"property":"VBNews","infinitePostInjection":{"start":2,"offset":5},"quantcast_p_code":"p-UkS7f9ZMSZ6hP"};
		</script>
					<script type="text/javascript">
				var vb_page_info = {"title":"VR helped make the world better in 2017 | GamesBeat","url":"venturebeat.com\/2017\/12\/31\/vr-helped-make-the-world-better-in-2017\/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed+venturebeatSZYF+VentureBeat","page_type":"single","post_title":"VR helped make the world better in 2017","authors":["upload-vr"],"story_type":false,"channel":"games"};
			</script>
			<link rel="amphtml" href="https://venturebeat.com/2017/12/31/vr-helped-make-the-world-better-in-2017/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="VR helped make the world better in 2017" />
<meta property="og:url" content="https://venturebeat.com/2017/12/31/vr-helped-make-the-world-better-in-2017/" />
<meta property="og:description" content="2017 has been quiet a year for VR entertainment as Oculus, HTC and Sony continue to push their respective headsets as gaming devices first and everything else second. That said, everything else has…" />
<meta property="article:published_time" content="2017-12-31T11:34:54+00:00" />
<meta property="article:modified_time" content="2017-12-30T05:04:08+00:00" />
<meta property="og:site_name" content="VentureBeat" />
<meta property="og:image" content="https://venturebeat.com/wp-content/uploads/2017/08/vive.jpg?fit=1024%2C683&amp;strip=all" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@venturebeat" />
<meta name="twitter:text:title" content="VR helped make the world better in 2017" />
<meta name="twitter:image" content="https://venturebeat.com/wp-content/uploads/2017/08/vive.jpg?fit=1024%2C683&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<script type="text/javascript">var dfpTargeting = {"session":"D","env":"production","page_type":"article","post_id":2308184,"post_type":"story","post_chan":"games"}</script>			<!-- Media.net Initialization Script -->
			<script type="text/javascript">

				var placement;
				var slots = [];

									
					if( dfpTargeting.page_type === 'front_door' ) {
						placement = 3073;
					}

					if( dfpTargeting.page_type === 'channel_door') {
						placement = 3074;
					}

					if( dfpTargeting.page_type === 'article' ) {
						placement = 3075;
					}



				
				switch(placement) {
				  case 3073:
				    slots = ['purch_Y_L_1_1', 'purch_Y_R_1_1', 'purch_Y_R_0_1', 'purch_Y_R_0_2', 'purch_Y_R_0_3', 'purch_Y_R_0_4', 'purch_Y_R_0_5', 'purch_Y_R_0_6', 'purch_Y_R_0_7'];
				    break;
				  case 3074:
				    slots = ['purch_Y_L_1_1', 'purch_Y_R_1_1', 'purch_Y_R_1_2'];
				    break;
				  case 3075:
				    slots = ['purch_Y_L_1_1', 'purch_Y_R_1_1', 'purch_Y_R_0_1', 'purch_Y_L_0_1', 'purch_Y_R_0_2'];
				    break;
				  case 3076:
				    slots = ['purch_Y_L_1_1', 'purch_Y_R_0_1', 'purch_Y_R_0_2', 'purch_Y_R_0_3', 'purch_Y_R_0_4', 'purch_Y_R_0_5', 'purch_Y_R_0_6'];
				    break;
				  case 3077:
				    slots = ['purch_Y_L_1_1', 'purch_Y_R_0_1'];
				    break;
				  case 3086:
				    slots = ['purch_Y_L_1_1', 'purch_Y_R_0_1', 'purch_Y_R_0_2'];
				    break;
				}

				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];

				var tmntag = tmntag || {};
				tmntag.cmd = tmntag.cmd || [];
				(function() {
					var tmnhead = document.createElement('script');
					tmnhead.async = true;
					tmnhead.type = 'text/javascript';
					tmnhead.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ads.servebom.com/tmnhead.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(tmnhead, node);
				})();
				tmntag.cmd.push(function() {
					tmntag.placement(placement);
					slots.forEach(function(slot){
						tmntag.adunitTarget(slot, 'pv', 'first')
						for(var key in dfpTargeting) {
	            if(dfpTargeting.hasOwnProperty(key)) {
	            	tmntag.adunitTarget(slot, key, dfpTargeting[key])
	            }
	          }
						
					});
					tmntag.disableInitialLoad();
					tmntag.start();
				});

			</script>
							 <script type="text/javascript">
				 		var session;
				 		var channel;
				 		var authors;

				 		if(typeof dfpTargeting !== 'undefined' && dfpTargeting['session']) {
				 			session = dfpTargeting['session'];
				 		}

				 		if(typeof vb_page_info !== 'undefined') {
				 			channel = vb_page_info.channel;

				 			if(vb_page_info.page_type === 'single') {
				 				authors = vb_page_info.authors.join(", ");
				 			}
				 		}

					  !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.1.0";
					  analytics.load("gicy4fy2x2");
					  analytics.page({session: session, channel: channel, authors: authors});
					  }}();
					</script>
			</head>
<body class="post-template-default single single-post postid-2308184 single-format-standard singular category-AR/VR gamesbeat">
			<nav id="omni-navbar" class="navbar navbar-default navbar-static-top site-header">
	<div class="container-fluid">

		<!-- Bootstrap Header -->
		<div class="navbar-header">

			<!-- Collapse Button -->
			<a id="nav-toggle" class="navbar-toggle hidden-sm hidden-md hidden-lg"><span></span></a>

			<!-- Brand Image -->
			<a href="/"><img id="brand-img" src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites.png" width="52" height="32"></a>
		</div>

		<!-- Collapse -->
		<div id="venturebeat-navbar-collapse" class="collapse navbar-collapse hidden-sm hidden-xs">

			<!-- Navbar Center -->
			<ul id="main-links" class="nav navbar-nav">

				<!-- News Dropdown -->
				<li class="dropdown" data-id="news">
					<a href="/" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">NEWS<span class="navbar-caret"><span class="navbar-caret-left"> l </span><span class="navbar-caret-right"> l </span></span></a>
					<div id="news" class="dropdown-menu">

						<!-- Top Portion -->
						<div class="row dropdown-primary">

							<!-- Channels -->
							<div class="col-sm-12 link-list no-left-pad">
								<div class="header-container">
									<h3 class="header">CHANNELS</h3>
								</div>
								<div class="row no-pad">
									<div class="col-sm-4 no-pad">
										<ul>
											<li class="list-item-link"><a href="/category/games/">GamesBeat</a></li>
											<li class="list-item-link"><a href="/category/ai/">AI</a></li>
											<li class="list-item-link"><a href="/category/arvr/">AR/VR</a></li>
											<li class="list-item-link"><a href="/category/big-data/">Big Data</a></li>
											<li class="list-item-link"><a href="/category/bots/">Bots</a></li>
											<li class="list-item-link"><a href="/category/business/">Business</a></li>
											<li class="list-item-link"><a href="/category/cloud/">Cloud</a></li>
										</ul>
									</div>
									<div class="col-sm-4">
										<ul>
											<li class="list-item-link"><a href="/category/dev/">Dev</a></li>
											<li class="list-item-link"><a href="/category/enterprise/">Enterprise</a></li>
											<li class="list-item-link"><a href="/category/entrepreneur/">Entrepreneur</a></li>
											<li class="list-item-link"><a href="/category/esports/">Esports</a></li>
											<li class="list-item-link"><a href="/category/heartland-tech/">Heartland Tech</a></li>
											<li class="list-item-link"><a href="/category/marketing/">Marketing</a></li>
											<li class="list-item-link"><a href="/category/media/">Media</a></li>
										</ul>
									</div>
									<div class="col-sm-4">
										<ul>
											<li class="list-item-link"><a href="/category/mobile/">Mobile</a></li>
											<li class="list-item-link"><a href="/category/pc-gaming/">PC Gaming</a></li>
											<li class="list-item-link"><a href="/category/security/">Security</a></li>
											<li class="list-item-link"><a href="/category/social/">Social</a></li>
											<li class="list-item-link"><a href="/category/transportation/">Transportation</a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>

						<!-- Bottom Portion -->
						<div class="row dropdown-secondary">
							<div class="col-sm-4 no-pad">
								<ul>
									<li class="top"><a href="/contact/">Got a news tip?</a></li>
									<li><a href="/tag/business-sponsored-company-news/">Press Releases</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li class="top"><a href="/newsletters/">Newsletters</a></li>
									<li><a href="/webinars/">Webinars</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li><a href="/advertise/">Advertise</a></li>
								</ul>
							</div>
						</div>
					</div>
				</li>

				<!-- Events Dropdown -->
				<li class="dropdown" data-id="events">
					<a href="/events/" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">EVENTS<span id="events-navbar-caret" class="navbar-caret"><span class="navbar-caret-left"> l </span><span class="navbar-caret-right"> l </span></span></a>
					<div id="events" class="dropdown-menu">

						<!-- Top Portion -->
						<div class="row dropdown-primary">

							<!-- VB Events -->
							<div class="col-sm-4 link-list no-left-pad">
								<div class="header-container">
									<h3 class="header">VB EVENTS</h3>
								</div>
								<ul>
									<li class="list-item-link"><a href="/events/#upcoming_events">Upcoming Events</a></li>
								</ul>
							</div>

							<!-- Get Involved -->
							<div class="col-sm-8 link-list">
								<div class="header-container">
									<h3 class="header">GET INVOLVED</h3>
								</div>
								<div class="row no-pad">
									<div class="col-sm-6 no-pad">
										<ul>
											<li class="list-item-link"><a href="http://vbevents.venturebeat.com/EventSponsor/">Sponsor</a></li>
											<li class="list-item-link bottom"><a href="http://vbevents.venturebeat.com/EventSpeaker">Speaker</a></li>
										</ul>
									</div>
									<div class="col-sm-6">
										<ul>
											<li class="list-item-link"><a href="mailto:partners@venturebeat.com">Media Partner</a></li>
											<li class="list-item-link bottom"><a href="https://docs.google.com/a/venturebeat.com/forms/d/1wtWn2vpDjjVFxX5_4c4Ztv5LFiyRXlokDl-_ZOsIav8/viewform">Volunteer</a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>

						<!-- Bottom Portion -->
						<div class="row dropdown-secondary">
							<div class="col-sm-4 no-pad">
								<ul>
									<li class="top"><a href="/contact/">Got a news tip?</a></li>
									<li><a href="/tag/business-sponsored-company-news/">Press Releases</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li class="top"><a href="/newsletters/">Newsletters</a></li>
									<li><a href="/webinars/">Webinars</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li><a href="/advertise/">Advertise</a></li>
								</ul>
							</div>
						</div>
					</div>
				</li>

				<!-- Research Dropdown -->
				<li class="dropdown" data-id="research">
					<a href="http://insight.venturebeat.com" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">RESEARCH<span class="navbar-caret"><span class="navbar-caret-left"> l </span><span class="navbar-caret-right"> l </span></span></a>
					<div id="research" class="dropdown-menu">

						<!-- Top Portion -->
						<div class="row dropdown-primary">

							<!-- Categories -->
							<div class="col-sm-8 link-list no-left-pad">
								<div class="header-container">
									<h3 class="header">CATEGORIES</h3>
								</div>
								<div class="row no-pad">
									<div class="col-sm-6 no-pad">
										<ul>
											<li class="list-item-link"><a href="http://insight.venturebeat.com/reports/marketing-technology">Marketing Tech</a></li>
											<li class="list-item-link bottom"><a href="http://insight.venturebeat.com/reports/mobile">Mobile</a></li>
										</ul>
									</div>
									<div class="col-sm-6">
										<ul>
											<li class="list-item-link"><a href="http://insight.venturebeat.com/reports/gaming">Gaming</a></li>
											<li class="list-item-link bottom"><a href="http://insight.venturebeat.com/reports/miscellaneous">Miscellaneous</a></li>
										</ul>
									</div>
								</div>
							</div>

							<!-- Learn More -->
							<div class="col-sm-4 link-list">
								<div class="header-container">
									<h3 class="header">LEARN MORE</h3>
								</div>
								<ul>
									<li class="list-item-link"><a href="http://insight.venturebeat.com/vb-insight-top-ten">VB Top Ten</a></li>
									<li class="list-item-link bottom"><a href="http://insight.venturebeat.com/content/marketing-technology-subscription">Subscription</a></li>
								</ul>
							</div>
						</div>

						<!-- Bottom Portion -->
						<div class="row dropdown-secondary">
							<div class="col-sm-4 no-pad">
								<ul>
									<li class="top"><a href="/contact/">Got a news tip?</a></li>
									<li><a href="/tag/business-sponsored-company-news/">Press Releases</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li class="top"><a href="/newsletters/">Newsletters</a></li>
									<li><a href="/webinars/">Webinars</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li><a href="/advertise/">Advertise</a></li>
								</ul>
							</div>
						</div>
					</div>
				</li>

			</ul>

			

			<!-- Navbar Right (Signup, login, search) -->
			<ul class="nav navbar-nav navbar-right account-links">
				<li id="search-parent"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"><span id="search-toggle" class="search-icon"></span></a>
				</li>
			</ul>
			<form id="desktop-search-form" class="navbar-form navbar-right">
				<div class="form-group">
					<input id="search-input" type="text" class="form-control" placeholder="Search" />
				</div>
			</form>

			<ul class="nav navbar-nav navbar-right social-links">
				<li><a class="nav-social facebook-social" target="_blank" href="https://www.facebook.com/venturebeat/"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites.png" class="social-img facebook img-responsive"></a></li>
				<li><a class="nav-social twitter-social" target="_blank" href="https://twitter.com/venturebeat"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites.png" class="social-img twitter img-responsive"></a></li>
				<li><a class="nav-social linkedin-social" target="_blank" href="https://www.linkedin.com/company/venturebeat"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites.png" class="social-img linked-in img-responsive"></a></li>
			</ul>

		</div>

		<!-- Mobile Navbar -->
		<div id="mobile-nav" class="hidden-sm hidden-md hidden-lg">

		<!-- Mobile Social -->
		<div id="mobile-social">
			<div class="row">
					<a class="facebook-social" target="_blank" href="https://www.facebook.com/venturebeat/"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites.png" class="social-img facebook img-responsive" width="64px" height="50px"></a>
					<a class="twitter-social" target="_blank" href="https://twitter.com/venturebeat"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites.png" class="social-img twitter img-responsive" width="64px" height="50px"></a>
					<a class="linkedin-social" target="_blank" href="https://www.linkedin.com/company/venturebeat"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites.png" class="social-img linked-in img-responsive" width="64px" height="50px"></a>
					<a class="googleplus-social" target="_blank" href="https://plus.google.com/u/0/111356039646926014229/posts"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites.png" class="social-img google-plus img-responsive" width="64px" height="50px"></a>
					<a class="rss-feed" target="_blank" href="http://feeds.feedburner.com/venturebeat/SZYF"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites.png" class="social-img rss img-responsive" width="64px" height="50px"></a>
			</div>
		</div>

			<!-- Search Container -->
			<div id="mobile-search-container">
				<form id="mobile-search-form" class="form-group">
					<div class="row">
						<div class="col-xs-12">
							<input id="mobile-search-input" class="form-control" type="text" placeholder="Search" />
							<button id="mobile-search-icon" type="submit"></button>
						</div>
					</div>
				</form>
			</div>

			<!-- Main Navigation -->
			<div id="mobile-main-nav">
				<ul>
					<li class="mobile-nav-row" id="mobile-news-row">
						<h3 class="mobile-nav-link" data-id="mobile-news">
							<span class="left-caret" id="mobile-news-left-caret">&#8249;</span>
								NEWS
							<span class="pull-right right-caret" id="mobile-news-right-caret">&#8250;</span>
						</h3>
						<div id="mobile-news" class="mobile-main-subnav">
							<div class="header-container">
								<h3 class="header">CHANNELS</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/games/">GamesBeat</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/esports/">Esports</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/ai/">AI</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/heartland-tech/">Heartland Tech</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/arvr/">AR/VR</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/marketing/">Marketing</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/big-data/">Big Data</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/media/">Media</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/bots/">Bots</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/mobile/">Mobile</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/business/">Business</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/pc-gaming/">PC Gaming</a>
								</div>
							</div>
							<div class="row news-row">
							<div class="col-xs-6">
								<a href="/category/cloud/">Cloud</a>
							</div>
								<div class="col-xs-6">
									<a href="/category/security/">Security</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/dev/">Dev</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/social/">Social</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/enterprise/">Enterprise</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/transportation/">Transportation</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/entrepreneur/">Entrepreneur</a>
								</div>
							</div>
						</div>
					</li>


					<li class="mobile-nav-row" id="mobile-events-row">
						<h3 class="mobile-nav-link" data-id="mobile-events">
							<span class="left-caret" id="mobile-events-left-caret">&#8249;</span>
								EVENTS
							<span class="pull-right right-caret" id="mobile-events-right-caret">&#8250;</span>
						</h3>
						<div id="mobile-events" class="mobile-main-subnav">
							<div class="header-container">
								<h3 class="header">VB EVENTS</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/events/#upcoming_events">Upcoming Events</a>
								</div>
							</div>
							<div class="header-container">
								<h3 class="header">GET INVOLVED</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://vbevents.venturebeat.com/EventSponsor">Sponsor</a>
								</div>
								<div class="col-xs-6">
									<a href="mailto:partners@venturebeat.com">Media Partner</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://vbevents.venturebeat.com/EventSpeaker">Speaker</a>
								</div>
								<div class="col-xs-6">
									<a href="https://docs.google.com/a/venturebeat.com/forms/d/1wtWn2vpDjjVFxX5_4c4Ztv5LFiyRXlokDl-_ZOsIav8/viewform">Volunteer</a>
								</div>
							</div>
						</div>
					</li>


					<li class="mobile-nav-row" id="mobile-research-row">
						<h3 class="mobile-nav-link" data-id="mobile-research">
							<span class="left-caret" id="mobile-research-left-caret">&#8249;</span>
								RESEARCH
							<span class="pull-right right-caret" id="mobile-research-right-caret">&#8250;</span>
						</h3>
						<div id="mobile-research" class="mobile-main-subnav">
							<div class="header-container">
								<h3 class="header">CATEGORIES</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/reports/marketing-technology">Marketing Tech</a>
								</div>
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/reports/gaming">Gaming</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/reports/mobile">Mobile</a>
								</div>
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/reports/miscellaneous">Miscellaneous</a>
								</div>
							</div>
							<div class="header-container">
								<h3 class="header">LEARN MORE</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/vb-insight-top-ten">VB Top Ten</a>
								</div>
								<div class="col-xs-6">
									<a href="http://insight.venturebeat.com/content/marketing-technology-subscription">Subscription</a>
								</div>
							</div>
						</div>
					</li>


					<li class="mobile-nav-row" id="mobile-venturebeat-row">
						<h3 class="mobile-nav-link" data-id="mobile-venturebeat">
							<span class="left-caret" id="mobile-venturebeat-left-caret">&#8249;</span>
								VENTUREBEAT
							<span class="pull-right right-caret" id="mobile-venturebeat-right-caret">&#8250;</span>
						</h3>
						<div id="mobile-venturebeat" class="mobile-main-subnav">
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/about/">About</a>
								</div>
								<div class="col-xs-6">
									<a href="/advertise/">Advertise</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/careers/">Careers</a>
								</div>
								<div class="col-xs-6">
									<a href="/contact/">Contact</a>
								</div>
							</div>
						</div>
					</li>
				</ul>
			</div>

			<!-- Mobile Omni Links -->
			<div id="mobile-lower">
				<div id="mobile-omni-links">
					<div class="row">
						<div class="col-xs-6">
							<ul>
								<li class="top"><a href="/contact/">Got a news tip?</a></li>
								<li><a href="/tag/business-sponsored-company-news/">Press Releases</a></li>
							</ul>
						</div>
						<div class="col-xs-6">
							<ul>
								<li class="top"><a href="/newsletters/">Newsletters</a></li>
								<li><a href="/webinars/">Webinars</a></li>
							</ul>
						</div>
					</div>
				</div>

			</div>
		</div>
	</div>


</nav>

		<div class="skin-wrapper">

			<div class="vb-ad-leaderboard">
					<div id="purch_Y_L_1_1" class="adslot adslot-leaderboard" data-sizes="[[728,90],[970,250],[970,90],[970,66]]" data-dfp="ROS_Top_Leaderboard"></div>
			</div>

		
		<!-- Set up hero image if page css requires one -->
		
		<div class="body-container container clearfix">		<div id="article-masthead">
			<header class="article-header">

				<div>
										<a class="article-category" href="https://venturebeat.com/category/games">GAMES</a>
									</div>
				<h1 class="article-title">VR helped make the world better in 2017</h1>
				<div class="article-byline">
					<a href="https://venturebeat.com/author/upload-vr" title="Posts by Jamie Feltham, Upload VR" class="author url fn" rel="author">Jamie Feltham, Upload VR</a><a href="https://twitter.com/UploadVR" target="_blank" class="author-twitter">@UploadVR</a>					<time class="the-time" title="2017-12-31T11:34:54+00:00" datetime="2017-12-31T11:34:54+00:00">December 31, 2017 3:34 AM</time>
				</div><!-- .article-byline -->

			</header><!-- .article-header -->

						<div class="article-media-header">
				<img width="578" height="386" src="https://venturebeat.com/wp-content/uploads/2017/08/vive.jpg?fit=578%2C386&amp;strip=all" class="attachment-single-feed size-single-feed wp-post-image" alt="" /><div class="wp-caption"><p class="wp-caption-text">Above: HTC Vive</p><div class="vb_image_source">Image Credit: HTC</div></div>			</div><!-- .article-media-header -->
			
						
<div id="secondary" class="column widget-area">
	<aside role="complementary">
		<div class="xoxo">
		<div class="widget dfp-placeholder"></div>					<style type="text/css">
											</style>
								<div class="vb_widget widget">
					<div class="vb-recent-posts-widget vb-recent-games-posts">
						<h2 class="widgettitle">GamesBeat Latest</h2>
						<ul class="recent-posts-list">
													<li class="mini-post">
															<div class="image-wrap">
									<img width="52" height="52" src="https://venturebeat.com/wp-content/uploads/2017/11/the-invisible-hours_20171101212408.jpg?resize=52%2C52&amp;strip=all" class="attachment-mini size-mini wp-post-image" alt="" />								</div>
															<div class="post-box">
									<a class="post-title" href="https://venturebeat.com/2017/12/31/2017s-underrated-vr-games-and-experiences/">
										2017’s underrated VR games and experiences									</a>
								</div>
							</li>
													<li class="mini-post">
															<div class="image-wrap">
									<img width="52" height="52" src="https://venturebeat.com/wp-content/uploads/2017/12/game-of-x-2.jpg?resize=52%2C52&amp;strip=all" class="attachment-mini size-mini wp-post-image" alt="" />								</div>
															<div class="post-box">
									<a class="post-title" href="https://venturebeat.com/2017/12/31/game-of-x-captures-the-making-of-microsofts-xbox-and-its-windows-gaming-business/">
										Game of X captures the making of Microsoft&#8217;s Xbox and its Windows gaming business									</a>
								</div>
							</li>
												</ul>
						<div class="recent-posts-attribution">
							<a href="https://venturebeat.com/category/games/" class="read-more">View more</a>
													</div>
					</div>
				</div>
				<div class="widget dfp-placeholder"></div>		<div class="vb_widget widget">
			<div class="vb-games-list-widget single-widget">
				<p class="presenter-callout"><em>presented by</em> <a href="https://plan.seek.intel.com/Plays_Great_On_Intel_VB" target="_blank" rel="nooenter" class="presenter-logo" alt="Partner: Intel"></a></p>
				<h2 class="widgettitle">Top 20 Indie Games</h2>
				<div id="game-list-container">
					<ul id="game-list">
													<li class="indie-game">
																	<a href="https://venturebeat.com/2017/07/24/pyre-review-rpg-dodgeball-is-as-stylish-as-it-sounds/">Pyre (Supergiant Games)</a>
															</li>
													<li class="indie-game">
																	<a href="https://venturebeat.com/2017/11/28/divinity-original-sin-2-surpasses-1-million-copies-sold/">Divinity: Original Sin 2 (Larian Studios)</a>
															</li>
													<li class="indie-game">
																	<a href="https://venturebeat.com/2017/02/01/torment-tides-of-numenera-is-a-pimple-poppin-journey-in-the-belly-of-a-transdimensional-beast/">Torment: Tides of Numenera (InExile Entertainment)</a>
															</li>
													<li class="indie-game">
																	<a href="https://venturebeat.com/2017/10/15/bury-me-my-love-stays-true-to-the-experiences-of-syrian-refugees/">Bury Me, My Love (The Pixel Hunt/Figs)</a>
															</li>
													<li class="indie-game">
								Night in the Woods (Infinite Fall)							</li>
													<li class="indie-game">
																	<a href="https://venturebeat.com/2017/09/26/steamworld-dig-2-review-diggin-it/">SteamWorld Dig 2 (Image &amp; Form)</a>
															</li>
													<li class="indie-game">
																	<a href="https://venturebeat.com/2017/08/09/west-of-loathing-review-a-southwestern-tour-of-the-moo-pocalypse/">West of Loathing (Asymmetric Publications)</a>
															</li>
													<li class="indie-game">
																	<a href="https://venturebeat.com/2017/07/20/kingsway-review-an-addictive-rpg-with-deadly-pop-up-windows/">Kingsway (Andrew Morrish)</a>
															</li>
													<li class="indie-game">
								2064: Read Only Memories (MidBoss)							</li>
													<li class="indie-game">
																	<a href="https://venturebeat.com/2017/10/04/golf-story-review-nintendo-switchs-hole-in-one-blend-of-rpg-and-links/">Golf Story (Sidebar Games)</a>
															</li>
													<li class="indie-game">
								Detention (Red Candle Games)							</li>
													<li class="indie-game">
																	<a href="https://venturebeat.com/2017/07/20/the-story-behind-the-haunting-what-remains-of-edith-finch/">What Remains of Edith Finch (Giant Sparrow)</a>
															</li>
													<li class="indie-game">
								Localhost (Aether Interactive)							</li>
													<li class="indie-game">
								Stories Untold (No Code Studio)							</li>
													<li class="indie-game">
																	<a href="https://venturebeat.com/2017/10/09/everything-is-going-to-be-ok-wins-indiecades-2017-interaction-award/">Everything Is Going to Be OK (Nathalie Lawhead)</a>
															</li>
													<li class="indie-game">
																	<a href="https://venturebeat.com/2017/10/07/cuphead-review-a-uniquely-beautiful-and-worthwhile-challenge/">Cuphead (Studio MDHR)</a>
															</li>
													<li class="indie-game">
																	<a href="https://venturebeat.com/2017/03/28/watch-us-slither-along-on-switchs-snake-pass/">Snake Pass (Sumo Digital)</a>
															</li>
													<li class="indie-game">
																	<a href="https://venturebeat.com/2017/05/19/danger-zone-is-the-burnout-crash-mode-successor-ive-dreamed-of/">Danger Zone (Three Fields Entertainment)</a>
															</li>
													<li class="indie-game">
																	<a href="https://venturebeat.com/2017/04/19/studio-abandons-free-to-play-web-and-mobile-games-for-passion-project-dead-cells/">Dead Cells (Motion Twin)</a>
															</li>
													<li class="indie-game">
																	<a href="https://venturebeat.com/2017/07/12/nex-machina-blasts-your-eyeballs-with-its-robotron-like-hordes/">Nex Machina (Housemarque)</a>
															</li>
											</ul>
				</div>
			</div>
		</div>
		<div class="widget dfp-placeholder"></div>		</div>
	</aside>
</div><!-- #secondary .widget-area -->

		</div><!-- #article-masthead -->


		<div id="primary">
			<div id="content" role="main">

			<article id="post-2308184" class="border-top clearfix article-wrapper post-2308184 post type-post status-publish format-standard has-post-thumbnail category-arvr category-games category-pc-gaming tag-ar-vrr tag-pc-gaming vb_post_designations-homepage has-thumbnail">

				<div class="article-content">
					<p>2017 has been quiet a year for VR entertainment as Oculus, HTC and Sony continue to push their respective headsets as gaming devices first and everything else second. That said, everything else has had a pretty good year too; VR has started to prove its worth as a tool for positive change in 2017.</p>
<p>Over the past year we’ve shed pounds, looked after ourselves and learned more about the world around us with the help of headsets that let us see and do anything we want to.</p>
<h3>Shedding The Pounds</h3>
<p><img class="wp-image-29074 size-full aligncenter" src="https://i2.wp.com/cdn.uploadvr.com/wp-content/uploads/2017/03/Screen-Shot-2017-02-20-at-5.33.31-PM.png?resize=1000%2C637&#038;strip=all&#038;ssl=1" alt="" width="1000" height="637" data-recalc-dims="1" /></p>
<p>The idea of strapping on a VR headset and fogging up the lenses with your sweat as you prance around with your vision obscured might not sound like the safest or most hygienic exercise regime, but that hasn’t stopped gamers using VR to shed weight. Perhaps the most positive aspect of VR right now is how it can disguise exercise as a fun, engaging and even addictive hobby. Chop your way through an army of undead soldiers in Skyrim VR and you’ll unintentionally work up a sweat. Go a few rounds in Gorn and you’ll have basically enjoyed a full work out.</p>
<p>We’ve seen people put this unexpected benefit to great use in 2017. In February, we reported that Job Stauffer had <a href="https://uploadvr.com/man-loses-50-pounds-playing-soundboxing/" target="_blank" rel="noopener">lost a stunning 50 lbs</a> with a VR gaming schedule and a few months later William Brierly <a href="https://uploadvr.com/man-loses-50-pounds-using-virtual-reality-bicycle/" target="_blank" rel="noopener">did the same</a> with the help of the VirZoom VR bike. As VR’s use as a fitness tool has become more apparent we’ve even seen a <a href="https://uploadvr.com/vr-health-group-rating-many-calories-games-burn/" target="_blank" rel="noopener">new ratings system</a> that can tell you how much energy you’ll burn playing a game. With the advent of new apps like <a href="https://uploadvr.com/boxvr-vr-gym/" target="_blank" rel="noopener">BOX VR</a>, 2018 is sure to continue this welcome trend.</p>
<h3>A Home In Healthcare</h3>
<p><img class="wp-image-21881 size-full aligncenter" src="https://i1.wp.com/cdn.uploadvr.com/wp-content/uploads/2016/10/You-VR-4.png?resize=1280%2C800&#038;strip=all&#038;ssl=1" alt="" width="1280" height="800" data-recalc-dims="1" /></p>
<p>VR’s potential impacts on the healthcare seem near limitless. From simply spending time in serene environments all the way up to helping people to control their limbs again, this technology is having a profound impact on the way we look after ourselves and it’s only just getting started. It’s being used across all ages; while mobile VR headsets help entertain children in hospitals during treatments, other apps bring comforts to the elderly the might not otherwise have.</p>
<p>A key part of VR healthcare is how it crosses over with education, too. Through apps like You VR we’ve begun accurately visualizing what’s going on inside of us, helping us to understand and care for ourselves better than we have before. As VR technology becomes more accessible in 2018 we expect the industry to play an even bigger role in the future of healthcare.</p>
<h3>Education Expands</h3>
<p><img class="size-medium wp-image-29053 aligncenter" src="https://i2.wp.com/cdn.uploadvr.com/wp-content/uploads/2017/03/Lifeliqe-Microsoft-HoloLens-Pilot_Renton-Prep1-1.png?resize=300%2C197&#038;strip=all&#038;ssl=1" alt="" width="300" height="197" data-recalc-dims="1" /></p>
<p>With VR now nearly two years into its life, it’s past time we stopped talking about the potential of educational apps and started seeing them. And that’s happening on a lot of fronts; low-end VR is finding a place in classrooms across the globe with initiatives like Google Expeditions reaching schools in remote corners of countries. There’s a space for the high-end stuff too; companies such as <a href="https://uploadvr.com/lifeliqe-wants-turn-schools-vr-development-centers/" target="_blank" rel="noopener">Lifeliqe</a> are putting HoloLens kits in schools to make learning more immersive and engaging than it’s ever been before.</p>
<p>Just as exercise has found a place in VR gaming, so too has learning. Operation Apex from Curiscope hides its lessons within repetitive mechanics that teach you the mechanations of the food chain underneath the ocean. In some games we travel back in time and find out what life was really like for people back then while other apps expand upon classic works of art. We’re just scratching the surface of what VR is going to do for education.</p>
<p><i>This story originally appeared on <a href="https://uploadvr.com/vr-helped-make-world-better-2017/">Uploadvr.com</a>. Copyright 2017</i></p>
<div id='pressboard-ad-sponsorship-msg'></div>
<div id="boilerplate_2246777" class="post-boilerplate boilerplate-after"><em><strong><a href="https://software.intel.com/en-us/gamedev"><img class="alignleft wp-image-2211785 size-thumbnail" src="https://venturebeat.com/wp-content/uploads/2017/03/intel-software-logo-e1491000288166.png?w=75&#038;h=27&#038;crop=1&#038;resize=75%2C27&#038;strip=all" alt="" width="75" height="27" data-recalc-dims="1" /></a>The PC Gaming channel is presented by <a href="https://software.seek.intel.com/Plays_Great_On_Intel?registration_source=VentureBeat">Intel<sup>®</sup>'s Game Dev</a> program.</strong></em>

		<!-- Subscribe Button -->
		<button id="article-channel-subscribe-btn" class="channel-subscribe-btn">Don't miss the very best of the PC Gaming channel! Subscribe now</button>
		<!-- Subscribe Modal -->
		<div id="channel-subscribe-modal" class="modal">
			<!-- Subscribe Modal Content -->
			<div class="channel-subscribe-modal-content">
				<span class="subscribe-modal-close">
					<span class="subscribe-modal-close-icon">x</span>
				</span>
				<h3 id="subscribe-modal-title">For more PC gaming goodness, choose which newsletters you'd like to receive:</h3>
				<form id="newsletter-subscribe-form">
					<input type="hidden" id="nonce_mailchimp" name="nonce_mailchimp" value="702a488f71" /><input type="hidden" name="_wp_http_referer" value="/2017/12/31/vr-helped-make-the-world-better-in-2017/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+venturebeat%2FSZYF+%28VentureBeat%29" />					<h3 class="channel-form-heading"></h3>
					<ul class="pc-gaming-newsletter-list" id="newsletter-list" >
						<li class="newsletter-list-item"><input type="checkbox" value="intelgamedeveloper" name="intelGameDeveloper" id="intel-game-developer" checked><label for="intelGameDeveloper">Intel Game Developer insights - in-depth tech and developer stories for creators and pros*</label></li>
						<li class="newsletter-list-item"><input type="checkbox" value="pc-gaming_news" name="pc-gaming_news" id="pc-gaming_news" checked><label for="pc-gaming_news">PC Gaming weekly news - a round up of everything in the PC world delivered every 7 days</label></li>
					</ul>
					<div id="country-container">
						<p id="country-error">Country required</p>
						<input id="country" type="text" name="country" placeholder="Please enter your country..." required>
					</div>
					<ul id="country-suggestions"></ul>
				<div id="email-submit">
						<span id="invalid-email">Please enter a valid email address</span>
						<input id="mce-EMAIL" type="email" placeholder="Email" name="emailAddress" required></input>
						<button type="submit" class="channel-subscribe-submit-btn" id="newsletter-subscribe-btn">Subscribe</button>
						<p class='intel-tcs'>*By checking this box, you are confirming you are an adult 18 years or older and you agree to Intel contacting you with marketing-related emails or by telephone. You may unsubscribe at any time. Intel’s web sites and communications are subject to our <a href="https://www.intel.com/content/www/us/en/privacy/intel-privacy-notice.html" target="_blank">Privacy Notice</a> and <a href="http://www.intel.com/content/www/us/en/legal/terms-of-use.html" target="_blank">Terms of Use</a>.</p>
					</div>
				</form>
				<div id="newsletter-welcome">
					<h3 id="newsletter-welcome-heading">Welcome to the<br>VB PC Gaming Community!</h3>
					<h4 id="newsletter-welcome-subheading">Check your email weekly for<br>breaking news, insight, and analysis.</h4>
					<div id="newsletter-welcome-logo-vb"></div>
				</div>
			</div>
			<!-- Form for Intel's Eloqua integration -->
			<form method="post" name="eloquaform" action="https://s334284386.t.eloqua.com/e/f2" id="eloquaform">
				<input type="hidden" name="elqFormName" value="IntelVentureBeat">
				<input type="hidden" name="elqSiteId" value="334284386">
				<input type="hidden" name="elqCustomerGUID" value="">
				<input type="hidden" name="elqCookieWrite" value="0">
			</form>
		</div>

		<!-- Script for Intel's Eloqua integration -->
		<script type="text/javascript">	 
		var _elqQ = _elqQ || [];
			_elqQ.push(['elqSetSiteId', '334284386']);
			_elqQ.push(['elqTrackPageView']);

			(function () {
				function async_load() {
					var s = document.createElement('script');
						s.type = 'text/javascript';
						s.async = true;
						s.src = '//img.en25.com/i/elqCfg.min.js';
						var x = document.getElementsByTagName('script')[0];
						x.parentNode.insertBefore(s, x);
					}
					if (window.addEventListener)
						window.addEventListener('DOMContentLoaded', async_load, false);
					else if (window.attachEvent)
						window.attachEvent('onload', async_load);
					})();
		</script>
		<script type="text/javascript">	
			var timerId = null, timeout = 5;
			function WaitUntilCustomerGUIDIsRetrieved() {
				if (!!(timerId)) {
					if (timeout == 0) {
						return;
					}
					if (typeof this.GetElqCustomerGUID === 'function') {
						document.forms["casTrialIntegration10206IRC"].elements["elqCustomerGUID"].value = GetElqCustomerGUID();
					return;
					}
					timeout -= 1;
				}
				timerId = setTimeout("WaitUntilCustomerGUIDIsRetrieved()", 500);
				return;
			}
			window.onload = WaitUntilCustomerGUIDIsRetrieved;
			_elqQ.push(['elqGetCustomerGUID']);
		</script>
		
	</div>				</div><!-- .article-content -->

			</article><!-- #post-2308184 .article-wrapper -->

			</div><!-- #content -->
		</div><!-- #primary -->



	</div><!-- END .body-container -->
	</div><!-- END .skin-wrapper -->

	
		
					<div id="div-gpt-ad-1452217192273-10" class="adslot adslot-custom adslot-skin" data-sizes="[1,1]" data-dfp="ROS_Skin"></div>
			<div id="div-gpt-ad-1452217192273-2" class="adslot adslot-custom" data-sizes="[1,1]" data-dfp="ROS_HB"></div>
		
					<div id="div-gpt-ad-1452217192273-0" class="adslot adslot-custom" data-sizes="[1,1]" data-dfp="ROS_BP"></div>
			<div id="div-gpt-ad-1508280512752-0" class="adslot adslot-custom" data-sizes="[1,1]" data-dfp="ROS_Zedo"></div>
						<!-- Quantcast Measure Tag -->
		<script>
		 var ezt = ezt ||[];
		 var vb_labels = '';
		 var eztObj = {
		 	qacct: 'p-UkS7f9ZMSZ6hP',
		  uid: ''
		 };

		 (function(){
		   var elem = document.createElement('script');
		   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-UkS7f9ZMSZ6hP";
		   elem.async = true;
		   elem.type = "text/javascript";
		   var scpt = document.getElementsByTagName('script')[0];
		   scpt.parentNode.insertBefore(elem,scpt);
		 }());

		 if( typeof vb_page_info !== 'undefined' ) {
		 	if( vb_page_info.page_type === 'single' ) {

		 		if( typeof vb_page_info.channel !== 'undefined' ) {
		 			vb_labels += 'Channel.'+vb_page_info.channel;
		 		}

		 		if( typeof vb_page_info.authors !== 'undefined' ) {
		 			for( var i = 0; i< vb_page_info.authors.length; i++ ) {
		 				if( vb_labels.length > 0 ) {
		 					vb_labels += ',';
		 				}

		 				vb_labels += 'Author.' + vb_page_info.authors[i];
		 			}
		 		}

		 		if( typeof vb_page_info.story_type !== 'undefined' && vb_page_info.story_type) {
		 			if( vb_labels.length > 0 ) {
		 				vb_labels += ',';
		 			}
		 			vb_labels += 'HelmStoryType.' + vb_page_info.story_type;
		 		}
		 	}

		 	if( vb_page_info.page_type === 'category' ) {
		 		if( typeof vb_page_info.channel !== 'undefined' ) {
		 			vb_labels += 'Channel.'+vb_page_info.channel;
		 		}
		 	}

		 	if( vb_page_info.page_type === 'home' ) {
		 		vb_labels += 'Channel.home';
		 	}
		 }

		 if( vb_labels.length > 0 ) {
		 	 eztObj.labels = vb_labels;
		 }


		 ezt.push(eztObj);
		</script>
		<noscript>
		  <img src="//pixel.quantserve.com/pixel/p-UkS7f9ZMSZ6hP.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
		</noscript>
		<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/venturebeat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://venturebeat.com/_static/??-eJyFjtEKwjAMRX/ILnQ4xAfxW7ou2NQmrVu74d8bYfrgixC4BE5OLmzFkPjUJlwg6jwazs89urgcQAGfpaJUqAFZsXU0gtsCiUZwcyWfsGOSX5qbKandSNSKtTh/B85TS2ooIdcse/z58nGwo+QDcXnX/C56fOWLHWx/tP35NMQXT1lNSA=='></script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'126020344',post:'2308184',tz:'-8',srv:'venturebeat.com'} ]);
	_stq.push([ 'clickTrackerInit', '126020344', '2308184' ]);
</script>
</body>
</html>
