<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE6" />
	<meta http-equiv="cleartype" content="on">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<title>Riot Games will let new employees opt for lawsuits over arbitration | VentureBeat</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="alternate" type="application/rss+xml" title="VentureBeat Feed" href="//feeds.feedburner.com/venturebeat/SZYF" />
	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="https://venturebeat.com/wp-content/themes/vb-news/js/ie/html5shiv.js"></script>
		<script src="https://venturebeat.com/wp-content/themes/vb-news/js/ie/assets/js/respond.min.js"></script>
	<![endif]-->

	
<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Under pressure from employees, Riot Games announced tonight that it will let new employees opt to sue rather than be forced into arbitration."/>
<link rel="canonical" href="https://venturebeat.com/2019/05/02/riot-games-will-let-new-employees-opt-for-lawsuits-over-arbitration/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Riot Games will let new employees opt for lawsuits over arbitration" />
<meta property="og:description" content="Under pressure from employees, Riot Games announced tonight that it will let new employees opt to sue rather than be forced into arbitration." />
<meta property="og:url" content="https://venturebeat.com/2019/05/02/riot-games-will-let-new-employees-opt-for-lawsuits-over-arbitration/" />
<meta property="og:site_name" content="VentureBeat" />
<meta property="article:publisher" content="https://www.facebook.com/venturebeat/" />
<meta property="article:tag" content="arbitration" />
<meta property="article:tag" content="category-/Law &amp; Government/Legal" />
<meta property="article:tag" content="category-/People &amp; Society/Social Issues &amp; Advocacy/Work &amp; Labor Issues" />
<meta property="article:tag" content="DeanBeat News" />
<meta property="article:tag" content="diversity" />
<meta property="article:tag" content="lawsuits" />
<meta property="article:tag" content="Riot Games" />
<meta property="article:tag" content="sexism" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2019-05-03T04:42:45+00:00" />
<meta property="article:modified_time" content="2019-05-03T04:41:54+00:00" />
<meta property="og:updated_time" content="2019-05-03T04:41:54+00:00" />
<meta property="og:image" content="https://venturebeat.com/wp-content/uploads/2018/08/Riot-games.jpg?w=1200&#038;strip=all" />
<meta property="og:image:secure_url" content="https://venturebeat.com/wp-content/uploads/2018/08/Riot-games.jpg?w=1200&#038;strip=all" />
<meta property="og:image:width" content="1370" />
<meta property="og:image:height" content="770" />
<meta property="og:image:alt" content="The employees of Riot Games ." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Under pressure from employees, Riot Games announced tonight that it will let new employees opt to sue rather than be forced into arbitration." />
<meta name="twitter:title" content="Riot Games will let new employees opt for lawsuits over arbitration" />
<meta name="twitter:site" content="@venturebeat" />
<meta name="twitter:image" content="https://venturebeat.com/wp-content/uploads/2018/08/Riot-games.jpg?w=1200&#038;strip=all" />
<meta name="twitter:creator" content="@venturebeat" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VentureBeat &raquo; Riot Games will let new employees opt for lawsuits over arbitration Comments Feed" href="https://venturebeat.com/2019/05/02/riot-games-will-let-new-employees-opt-for-lawsuits-over-arbitration/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://venturebeat.com/_static/??/wp-content/themes/vb-news/styles/bootstrap-base.article.css,/wp-includes/css/dist/block-library/style.min.css?m=1555624395' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://venturebeat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://venturebeat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://venturebeat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/p8wLEc-arGz' />
<link rel="alternate" type="application/json+oembed" href="https://venturebeat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fventurebeat.com%2F2019%2F05%2F02%2Friot-games-will-let-new-employees-opt-for-lawsuits-over-arbitration%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://venturebeat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fventurebeat.com%2F2019%2F05%2F02%2Friot-games-will-let-new-employees-opt-for-lawsuits-over-arbitration%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="fb:pages" content="7419689078">			<script type="application/ld+json">
				{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/venturebeat.com\/2019\/05\/02\/riot-games-will-let-new-employees-opt-for-lawsuits-over-arbitration\/","headline":"Riot Games will let new employees opt for lawsuits over arbitration","datePublished":"2019-05-03T04:42:45+00:00","dateModified":"2019-05-03T04:41:54+00:00","image":{"@type":"ImageObject","url":"https:\/\/venturebeat.com\/wp-content\/uploads\/2018\/08\/Riot-games.jpg?fit=1370%2C770&strip=all","width":1370,"height":770},"author":{"@type":"Person","name":"Dean Takahashi"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/vbstatic.co\/brand\/img\/logos\/VB_Extended_Logo_60H.png","width":416,"height":60},"name":"VentureBeat"}}			</script>
		<link rel="shortcut icon" type="image/x-icon" href="https://venturebeat.com/wp-content/themes/vb-news/img/favicon.ico" />		<script type="text/javascript">
			var vbSettings = {"property":"VBNews","infinitePostInjection":{"start":2,"offset":5}};
		</script>
					<script type="text/javascript">
				var vb_page_info = {"title":"Riot Games will let new employees opt for lawsuits over arbitration | VentureBeat","url":"https:\/\/venturebeat.com\/2019\/05\/02\/riot-games-will-let-new-employees-opt-for-lawsuits-over-arbitration\/","page_type":"single","post_title":"Riot Games will let new employees opt for lawsuits over arbitration","authors":["dean-takahashi"],"story_type":false,"channel":"games","pubDate":"May 02, 2019","pubTime":"21","unixPubTime":1556833365,"disableAnyClip":false,"is_mobile":false,"is_tablet":false,"is_forum":false};
			</script>
			<link rel="amphtml" href="https://venturebeat.com/2019/05/02/riot-games-will-let-new-employees-opt-for-lawsuits-over-arbitration/amp/">		<!-- Biddr360 initialization script -->
		<script type="text/javascript">
			(function() {
			  var biddrScript = document.createElement('script');
			  biddrScript.async = true;
			  biddrScript.type = 'text/javascript';
			  var useSSL = 'https:' == document.location.protocol;
			  biddrScript.src = (useSSL ? 'https:' : 'http:') + '//biddr.brealtime.com/26020867-1244.js';
			  var node = document.getElementsByTagName('script')[0];
			  node.parentNode.insertBefore(biddrScript, node);
			})(); 
		</script>
		<script type="text/javascript">var dfpTargeting = {"env":"production","page_type":"article","post_id":2489707,"post_type":"story","post_chan":"games","tags":"category-law-government-legal,category-people-society-social-issues-advocacy-work-labor-issues"}</script>		<script type="text/javascript">
			var buckets = ['A', 'B', 'C', 'D'];
			var session;
			var channel;
			var authors;
			var tags;
			var pubDate;
			var pubTime;
			var randomInt;
			var pubThirtyDays;
			var story_type;
			var currentTime = Date.now()/1000;

			//return session value from url param or null if session doesn't exist
			function getSessionParam() {
				var currentSearchParams = new URLSearchParams(window.location.search);
				return currentSearchParams.get('session');
			}

			//sees if forced session is valid in buckets array
			function validateSession(forcedSession) {
				var validatedSession = buckets.indexOf(forcedSession) > -1 ? forcedSession : '';
				return setSession(validatedSession);
			}

			//set session based on url param or create one from buckets array
			function setSession(forcedSession) {
				return session = forcedSession || randomSession();
			}

			//return int between provided min and maxes
			function getRandomInt(min, max) {
				return Math.floor(Math.random() * (max - min + 1)) + min;
			}

			//choose random session from buckets array
			function randomSession() {
				return buckets[getRandomInt(0,buckets.length - 1)];
			}

			//store value of url session param
			var sessionParam = getSessionParam();

			//handles value of url session param
			sessionParam ? validateSession(sessionParam.toUpperCase()) : setSession();

			dfpTargeting.session = session;

			if(typeof dfpTargeting !== 'undefined') {
				tags = dfpTargeting['tags'];
			}

			if(typeof vb_page_info !== 'undefined') {
				channel = vb_page_info.channel;

				if(vb_page_info.page_type === 'single') {
					authors = vb_page_info.authors.join(", ");

					pubDate = vb_page_info.pubDate;
					pubTime = vb_page_info.pubTime;

					pubThirtyDays = (currentTime - vb_page_info.unixPubTime)/86400;

					if(pubThirtyDays > 30) {
						pubThirtyDays = true;
					} else {
						pubThirtyDays = false;
					}

					if(vb_page_info.story_type) {
						story_type = vb_page_info.story_type;
					} else {
						story_type = 'article';
					}
				}
			}

			dataLayer = [{"session": session, "channel": channel, "authors": authors, "tags": tags, "pubDate": pubDate, "pubTime": pubTime, "pubThirtyDays": pubThirtyDays, "story_type": story_type}];
		</script>
					<!-- Biddr360 initialization script -->
			<script type="text/javascript">
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				var slots = [];

				(function() {
				  var gads = document.createElement('script');
				  gads.async = true;
				  gads.type = 'text/javascript';
				  var useSSL = 'https:' == document.location.protocol;
				  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				  var node = document.getElementsByTagName('script')[0];
				  node.parentNode.insertBefore(gads, node);
				})();
				
				googletag.cmd.push(function() {
					var dfpslots = [].slice.call(document.getElementsByClassName('adslot'));
					dfpslots.forEach(function(element) {
				    var slot;
				    var unitName = element.getAttribute('id');
				    var sizes = JSON.parse(element.getAttribute('data-sizes'));

				    // since widget is cached, change medrec id's on article pages for positioning
				    if('single' === vb_page_info.page_type) {
				    	if('a0-p2-s2' === unitName) {
				    		element.setAttribute('id', 'a0-p1-s2');
				    		unitName = 'a0-p1-s2';
				    	}

				    	if('a0-p4-s2' === unitName) {
				    		element.setAttribute('id', 'a0-p2-s2');
				    		unitName = 'a0-p2-s2';
				    	}
				    }

				    slot = googletag.defineSlot('/1038375/' + unitName, sizes, unitName).setCollapseEmptyDiv(true).addService(googletag.pubads());

				    // Nativo key value targeting
				    if('IN_Content_Article' === unitName) {
				    	slot.setTargeting('ntvPlacement', '1097467');
				    }

				    if('Recommended_Widget_PP' === unitName) {
				    	slot.setTargeting('ntvPlacement', '1097466');
				    }

				    if('Homepage_River_PP' === unitName) {
				    	slot.setTargeting('ntvPlacement', '1097464');
				    }
				    
				    slot.setTargeting('pv', 'first');
				    for(var key in dfpTargeting) {
				      if(dfpTargeting.hasOwnProperty(key)) {
				      	if('tags' === key && dfpTargeting[key]) {
				      		var tags = dfpTargeting[key].split(',');
				      		slot.setTargeting(key, tags);
				      	} else {
				      		slot.setTargeting(key, dfpTargeting[key]);
				      	}
				      }
				    }
				    slots.push(slot);
					});

					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if(!event.isEmpty && 'a1-p2-s0' === event.slot.getSlotElementId()) {
							var marqueeBillboard = document.getElementById('a1-p2-s0');
							marqueeBillboard.style.display = '';
							var iframe = marqueeBillboard.getElementsByTagName('iframe')[0];
							var innerIframe = iframe.contentDocument;
							var imageDiv = innerIframe.getElementById('google_image_div');
							var image = imageDiv.getElementsByTagName('img')[0];
							var imageParent = imageDiv.getElementsByTagName('amp-img')[0];

							if ('undefined' !== typeof imageParent) {
								imageParent.style.width = '100vw';
								imageParent.style.height = '25vw';
							}
							image.style.width = '100vw';
							image.style.height = '25vw';
						}

						if(!event.isEmpty && 'a1-p1-s42' === event.slot.getSlotElementId()) {
							var stickyMobileLB = document.getElementById('vb-mobile-fixed-leaderboard');
							stickyMobileLB.style.display = 'block';
							var closeButton = document.getElementById('vb-close-leaderboard-button');

							closeButton.onclick = function() {
							  closeButton.parentNode.style.display = 'none';
							  stickyMobileLB.style.display = 'none';
							}
						}

						// Calculate sidebar height and make last ad unit sticky
						if(!event.isEmpty && 'a1-p1-s2' === event.slot.getSlotElementId()) {
							var sideBar = document.getElementsByClassName('xoxo')[0];
							var primaryContent = document.getElementById('primary');
							var featuredImage = document.getElementsByClassName('article-media-header')[0];

							if(sideBar) {
								var sideBarHeight = sideBar.offsetHeight;
							}

							if(primaryContent) {
								var primaryHeight = primaryContent.offsetHeight;
							}

							if(featuredImage) {
								primaryHeight = primaryHeight + featuredImage.offsetHeight;
							}

							if( primaryHeight > sideBarHeight) {
								var sideBarAds = document.getElementsByClassName('dfp-placeholder');
								var stickyMedRec = sideBarAds[sideBarAds.length - 1];
								sideBar.style.height = primaryHeight + "px";

								stickyMedRec.classList.add("sticky-ad");
							}
						}
					});

					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					googletag.enableServices();

					dfpslots.forEach(function(element) {
						googletag.display(element.getAttribute('id'));
					});
				});

			</script>
					<!-- Prebid initialization script -->
		<script type="text/javascript">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</script>
						<script type="text/javascript">

					(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
					j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
					})(window,document,'script','dataLayer',"GTM-M5ZX2VT");

				</script>
			<script>
  (function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
  (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
  z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
  })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');

  stackSonar('stack-connect-wp', "7ede8496-0dc2-4ecf-a992-7ca086fc773e");
</script>
</head>
<body class="post-template-default single single-post postid-2489707 single-format-standard singular category-Business gamesbeat">
						<div id="a1-p2-s0" data-sizes="[1000,1]" class="adslot" style="display:none; min-height: 100px">
			</div>
			<nav id="omni-navbar" class="navbar navbar-default navbar-static-top site-header">
	<div class="container-fluid">

		<!-- Bootstrap Header -->
		<div class="navbar-header">

			<!-- Collapse Button -->
			<a id="nav-toggle" class="navbar-toggle hidden-sm hidden-md hidden-lg"><span></span></a>

			<!-- Brand Image -->
			<a href="/"><img id="brand-img" src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites_03.png" width="52" height="32"></a>
		</div>

		<!-- Collapse -->
		<div id="venturebeat-navbar-collapse" class="collapse navbar-collapse hidden-sm hidden-xs">

			<!-- Navbar Center -->
			<ul id="main-links" class="nav navbar-nav">

				<!-- News Dropdown -->
				<li class="dropdown" data-id="news">
					<a href="/" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">CHANNELS<span class="navbar-caret"><span class="navbar-caret-left"> l </span><span class="navbar-caret-right"> l </span></span></a>
					<div id="news" class="dropdown-menu">

						<!-- Top Portion -->
						<div class="row dropdown-primary">

							<!-- Channels -->
							<div class="col-sm-12 link-list no-left-pad">
								<div class="header-container">
									<h3 class="header">CHANNELS</h3>
								</div>
								<div class="row no-pad">
									<div class="col-sm-4 no-pad">
										<ul>
											<li class="list-item-link"><a href="/category/games/">GamesBeat</a></li>
											<li class="list-item-link"><a href="/category/ai/">AI</a></li>
											<li class="list-item-link"><a href="/category/arvr/">AR/VR</a></li>
											<li class="list-item-link"><a href="/category/big-data/">Big Data</a></li>
											<li class="list-item-link"><a href="/category/business/">Business</a></li>
											<li class="list-item-link"><a href="/category/cloud/">Cloud</a></li>
											<li class="list-item-link"><a href="/category/commerce/">Commerce</a></li>
										</ul>
									</div>
									<div class="col-sm-4">
										<ul>
											<li class="list-item-link"><a href="/category/dev/">Dev</a></li>
											<li class="list-item-link"><a href="/category/enterprise/">Enterprise</a></li>
											<li class="list-item-link"><a href="/category/entrepreneur/">Entrepreneur</a></li>
											<li class="list-item-link"><a href="/category/esports/">Esports</a></li>
											<li class="list-item-link"><a href="/category/heartland-tech/">Heartland Tech</a></li>
											<li class="list-item-link"><a href="/category/marketing/">Marketing</a></li>
											<li class="list-item-link"><a href="/category/media/">Media</a></li>
										</ul>
									</div>
									<div class="col-sm-4">
										<ul>
											<li class="list-item-link"><a href="/category/mobile/">Mobile</a></li>
											<li class="list-item-link"><a href="/category/pc-gaming/">PC Gaming</a></li>
											<li class="list-item-link"><a href="/category/security/">Security</a></li>
											<li class="list-item-link"><a href="/category/social/">Social</a></li>
											<li class="list-item-link"><a href="/category/transportation/">Transportation</a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>

						<!-- Bottom Portion -->
						<div class="row dropdown-secondary">
							<div class="col-sm-4 no-pad">
								<ul>
									<li class="top"><a href="/contact/">Got a news tip?</a></li>
									<li><a href="/tag/business-sponsored-company-news/">Press Releases</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li class="top"><a href="/webinars/">Webinars</a></li>
																	</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li class="top"><a href="/advertise/">Advertise</a></li>
									<li><a href="https://vblab.venturebeat.com/">VB Lab</a></li>
								</ul>
							</div>
						</div>
					</div>
				</li>

				<!-- Events Dropdown -->
				<li class="dropdown" data-id="events">
					<a href="/events/" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">EVENTS<span id="events-navbar-caret" class="navbar-caret"><span class="navbar-caret-left"> l </span><span class="navbar-caret-right"> l </span></span></a>
					<div id="events" class="dropdown-menu">

						<!-- Top Portion -->
						<div class="row dropdown-primary">

							<!-- VB Events -->
							<div class="col-sm-4 link-list no-left-pad">
								<div class="header-container">
									<h3 class="header">VB EVENTS</h3>
								</div>
								<ul>
									<li class="list-item-link"><a href="/events/#upcoming_events">Upcoming Events</a></li>
								</ul>
							</div>

							<!-- Get Involved -->
							<div class="col-sm-8 link-list">
								<div class="header-container">
									<h3 class="header">GET INVOLVED</h3>
								</div>
								<div class="row no-pad">
									<div class="col-sm-6 no-pad">
										<ul>
											<li class="list-item-link"><a href="https://vbevents.venturebeat.com/sponsorpage">Sponsor</a></li>
										</ul>
									</div>
									<div class="col-sm-6">
										<ul>
											<li class="list-item-link"><a href="mailto:partners@venturebeat.com">Media Partner</a></li>
											<li class="list-item-link bottom"><a href="https://docs.google.com/a/venturebeat.com/forms/d/1wtWn2vpDjjVFxX5_4c4Ztv5LFiyRXlokDl-_ZOsIav8/viewform">Volunteer</a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>

						<!-- Bottom Portion -->
						<div class="row dropdown-secondary">
							<div class="col-sm-4 no-pad">
								<ul>
									<li class="top"><a href="/contact/">Got a news tip?</a></li>
									<li><a href="/tag/business-sponsored-company-news/">Press Releases</a></li>
								</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li class="top"><a href="/webinars/">Webinars</a></li>
																	</ul>
							</div>
							<div class="col-sm-4">
								<ul>
									<li class="top"><a href="/advertise/">Advertise</a></li>
									<li><a href="https://vblab.venturebeat.com/">VB Lab</a></li>
								</ul>
							</div>
						</div>
					</div>
				</li>

				<li class="dropdown">
					<a href="/newsletters/">NEWSLETTERS</a>
				</li>

				<li class="dropdown">
					<a href="https://jobs.venturebeat.com/">JOB BOARD</a>
				</li>

			</ul>

			

			<!-- Navbar Right (Signup, login, search) -->
			<ul class="nav navbar-nav navbar-right account-links">
				<li id="search-parent"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"><span id="search-toggle" class="search-icon"></span></a>
				</li>
			</ul>
			<form id="desktop-search-form" class="navbar-form navbar-right">
				<div class="form-group">
					<input id="search-input" type="text" class="form-control" placeholder="Search" />
				</div>
			</form>

			<ul class="nav navbar-nav navbar-right social-links">
				<li><a class="nav-social facebook-social" target="_blank" href="https://www.facebook.com/venturebeat/"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites_03.png" class="social-img facebook img-responsive"></a></li>
				<li><a class="nav-social twitter-social" target="_blank" href="https://twitter.com/venturebeat"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites_03.png" class="social-img twitter img-responsive"></a></li>
				<li><a class="nav-social instagram-social" target="_blank" href="https://www.instagram.com/venturebeat/"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites_03.png" class="social-img instagram img-responsive"></a></li>
				<li><a class="nav-social linkedin-social" target="_blank" href="https://www.linkedin.com/company/venturebeat"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites_03.png" class="social-img linked-in img-responsive"></a></li>
				<li><a data-flip-widget="ico" href="https://flipboard.com/@VentureBeat?utm_campaign=tools&utm_medium=follow&action=follow" class="nav-social flipboard-social"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites_03.png" class="social-img flipboard img-responsive"/></a>
				</li>
				<li><a class="nav-social rss-social" target="_blank" href="//feeds.feedburner.com/venturebeat/SZYF"><img src="https://venturebeat.com/wp-content/themes/vb-news/brand/img/Icon_Sprites_03.png" class="social-img rss img-responsive"></a></li>
			</ul>

		</div>

		<!-- Mobile Navbar -->
		<div id="mobile-nav" class="hidden-sm hidden-md hidden-lg">

		<!-- Mobile Social -->
		<div id="mobile-social">
			<div class="row">
					<a class="facebook-social social-img facebook" target="_blank" href="https://www.facebook.com/venturebeat/"></a>
					<a class="twitter-social social-img twitter" target="_blank" href="https://twitter.com/venturebeat"></a>
					<a class="instagram-social social-img instagram" target="_blank" href="https://www.instagram.com/venturebeat/"></a>
					<a class="linkedin-social social-img linked-in" target="_blank" href="https://www.linkedin.com/company/venturebeat"></a>
					<a class="rss-feed social-img rss" target="_blank" href="//feeds.feedburner.com/venturebeat/SZYF"></a>
					<a data-flip-widget="ico" href="https://flipboard.com/@VentureBeat?utm_campaign=tools&utm_medium=follow&action=follow" class="nav-social flipboard-social social-img flipboard"></a>
			</div>
		</div>

			<!-- Search Container -->
			<div id="mobile-search-container">
				<form id="mobile-search-form" class="form-group">
					<div class="row">
						<div class="col-xs-12">
							<input id="mobile-search-input" class="form-control" type="text" placeholder="Search" />
							<button id="mobile-search-icon" type="submit"></button>
						</div>
					</div>
				</form>
			</div>

			<!-- Main Navigation -->
			<div id="mobile-main-nav">
				<ul>
					<li class="mobile-nav-row" id="mobile-news-row">
						<h3 class="mobile-nav-link" data-id="mobile-news">
							<span class="left-caret" id="mobile-news-left-caret">&#8249;</span>
								CHANNELS
							<span class="pull-right right-caret" id="mobile-news-right-caret">&#8250;</span>
						</h3>
						<div id="mobile-news" class="mobile-main-subnav">
							<div class="header-container">
								<h3 class="header">CHANNELS</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/games/">GamesBeat</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/esports/">Esports</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/ai/">AI</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/heartland-tech/">Heartland Tech</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/arvr/">AR/VR</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/marketing/">Marketing</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/big-data/">Big Data</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/media/">Media</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/business/">Business</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/mobile/">Mobile</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/cloud/">Cloud</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/pc-gaming/">PC Gaming</a>
								</div>
							</div>
							<div class="row news-row">
							<div class="col-xs-6">
								<a href="/category/commerce/">Commerce</a>
							</div>
								<div class="col-xs-6">
									<a href="/category/security/">Security</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/dev/">Dev</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/social/">Social</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/enterprise/">Enterprise</a>
								</div>
								<div class="col-xs-6">
									<a href="/category/transportation/">Transportation</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/category/entrepreneur/">Entrepreneur</a>
								</div>
							</div>
						</div>
					</li>


					<li class="mobile-nav-row" id="mobile-events-row">
						<h3 class="mobile-nav-link" data-id="mobile-events">
							<span class="left-caret" id="mobile-events-left-caret">&#8249;</span>
								EVENTS
							<span class="pull-right right-caret" id="mobile-events-right-caret">&#8250;</span>
						</h3>
						<div id="mobile-events" class="mobile-main-subnav">
							<div class="header-container">
								<h3 class="header">VB EVENTS</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/events/#upcoming_events">Upcoming Events</a>
								</div>
							</div>
							<div class="header-container">
								<h3 class="header">GET INVOLVED</h3>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="https://vbevents.venturebeat.com/sponsorpage">Sponsor</a>
								</div>
								<div class="col-xs-6">
									<a href="mailto:partners@venturebeat.com">Media Partner</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="https://docs.google.com/a/venturebeat.com/forms/d/1wtWn2vpDjjVFxX5_4c4Ztv5LFiyRXlokDl-_ZOsIav8/viewform">Volunteer</a>
								</div>
							</div>
						</div>
					</li>


					<li class="mobile-nav-row">
						<h3>
								<a href="/newsletters/">NEWSLETTERS</a>
						</h3>
					</li>

					<li class="mobile-nav-row">
						<h3>
								<a href="https://jobs.venturebeat.com/">JOB BOARD</a>
						</h3>
					</li>


					<li class="mobile-nav-row" id="mobile-venturebeat-row">
						<h3 class="mobile-nav-link" data-id="mobile-venturebeat">
							<span class="left-caret" id="mobile-venturebeat-left-caret">&#8249;</span>
								VENTUREBEAT
							<span class="pull-right right-caret" id="mobile-venturebeat-right-caret">&#8250;</span>
						</h3>
						<div id="mobile-venturebeat" class="mobile-main-subnav">
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/about/">About</a>
								</div>
								<div class="col-xs-6">
									<a href="/advertise/">Advertise</a>
								</div>
							</div>
							<div class="row news-row">
								<div class="col-xs-6">
									<a href="/careers/">Careers</a>
								</div>
								<div class="col-xs-6">
									<a href="/contact/">Contact</a>
								</div>
							</div>
						</div>
					</li>
				</ul>
			</div>

			<!-- Mobile Omni Links -->
			<div id="mobile-lower">
				<div id="mobile-omni-links">
					<div class="row">
						<div class="col-xs-6">
							<ul>
								<li class="top"><a href="/contact/">Got a news tip?</a></li>
								<li class="top"><a href="/tag/business-sponsored-company-news/">Press Releases</a></li>
								<li><a href="https://vblab.venturebeat.com/">VB Lab</a></li>
							</ul>
						</div>
						<div class="col-xs-6">
							<ul>
								<li class="top"><a href="/webinars/">Webinars</a></li>
								<li class="top"><a href="/privacy-policy/">Privacy Policy</a></li>
								 
							</ul>
						</div>
					</div>
				</div>

			</div>
		</div>
	</div>


</nav>

		<div class="skin-wrapper">
			<div id="" class="vb-ad-leaderboard article-page">
								<div id="a1-p1-s1" data-sizes="[[728,90],[970,90],[970,250]]" class="adslot adslot-leaderboard" >
				</div>

			</div>

		<div id="sticky-wrapper">
	<div class="social-shares">
		<div class="social-buttons">
			<!-- Facebook share button -->
			<div class="share-button share-facebook">
				<a class="share" data-share-site="facebook"></a>
			</div>
			<!-- Twitter share button -->
			<div class="share-button share-twitter">
				<a class="share" data-share-site="twitter"></a>
			</div>
			<!-- LinkedIn share button -->
			<div class="share-button share-linkedin">
				<a class="share" data-share-site="linkedin"></a>
			</div>
			<!-- Reddit share button -->
			<div class="share-button share-reddit">
				<a class="share" data-share-site="reddit"></a>
			</div>
			<!-- Hacker News share button -->
			<div class="share-button share-stumbleupon">
				<a class="share" data-share-site="hacker-news"></a>
			</div>
			<!-- Flipboard share button -->
			<div class="share-button share-flipboard">
				<a class="share" data-flip-widget="shareflip" href="https://flipboard.com" data-share-site="flipboard"></a>
			</div>
		</div>
	</div>
</div>
		
		<!-- Set up hero image if page css requires one -->
		
		<div class="body-container container clearfix">		<div id="article-masthead">
			<header class="article-header">

				<div>
											<a class="article-category" href="https://venturebeat.com/category/games">GAMES</a>
					
									</div>
				<h1 class="article-title">Riot Games will let new employees opt for lawsuits over arbitration</h1>
				<div class="article-byline">
					<a href="https://venturebeat.com/author/dean-takahashi/" title="Posts by Dean Takahashi" class="author url fn" rel="author">Dean Takahashi</a><a href="https://twitter.com/deantak" target="_blank" class="author-twitter">@deantak</a>					<time class="the-time" title="2019-05-03T04:42:45+00:00" datetime="2019-05-03T04:42:45+00:00">May 2, 2019 9:42 PM</time>
				</div><!-- .article-byline -->

			</header><!-- .article-header -->

						<div class="article-media-header">
				<img width="578" height="325" src="https://venturebeat.com/wp-content/uploads/2018/08/Riot-games.jpg?fit=578%2C325&amp;strip=all" class="attachment-single-feed size-single-feed wp-post-image" alt="The employees of Riot Games ." srcset="https://venturebeat.com/wp-content/uploads/2018/08/Riot-games.jpg?w=1370&amp;strip=all 1370w, https://venturebeat.com/wp-content/uploads/2018/08/Riot-games.jpg?w=300&amp;strip=all 300w, https://venturebeat.com/wp-content/uploads/2018/08/Riot-games.jpg?w=768&amp;strip=all 768w, https://venturebeat.com/wp-content/uploads/2018/08/Riot-games.jpg?w=800&amp;strip=all 800w, https://venturebeat.com/wp-content/uploads/2018/08/Riot-games.jpg?w=400&amp;strip=all 400w, https://venturebeat.com/wp-content/uploads/2018/08/Riot-games.jpg?w=780&amp;strip=all 780w, https://venturebeat.com/wp-content/uploads/2018/08/Riot-games.jpg?w=578&amp;strip=all 578w, https://venturebeat.com/wp-content/uploads/2018/08/Riot-games.jpg?w=930&amp;strip=all 930w" sizes="(max-width: 578px) 100vw, 578px" /><div class="wp-caption"><p class="wp-caption-text">Above: The employees of Riot Games .</p><div class="vb_image_source">Image Credit: Riot</div></div>			</div><!-- .article-media-header -->
			
						
<div id="secondary" class="column widget-area">
	<aside role="complementary">
		<div class="xoxo">
				<div class="widget dfp-placeholder">
						<div id="a1-p1-s2" data-sizes="[[300,250],[300,600],[300,1050]]" class="adslot adslot-medrec">
			</div>
					</div>

					<div class="vb_widget widget">
				<div class="vb-recent-posts-widget">
					<h2 class="widgettitle">MOST READ</h2>
					<ul class="recent-posts-list">
																	<li class="mini-post">
													<div class="image-wrap">
								<a class="post-title" href="https://venturebeat.com/2019/05/02/why-epic-games-called-a-truce-with-microsoft-on-open-platforms/">
									<img width="350" height="175" src="https://venturebeat.com/wp-content/uploads/2019/03/tim-sweeney-and-kim-libreri.jpg?resize=350%2C175&amp;strip=all" class="attachment-river-wide-2x1 size-river-wide-2x1 wp-post-image" alt="Tim Sweeney, CEO of Epic Games, and Kim Libreri, CTO." />								</a>
							</div>
													<div class="post-box">
								<a class="post-title" href="https://venturebeat.com/2019/05/02/why-epic-games-called-a-truce-with-microsoft-on-open-platforms/">
									Why Epic Games called an open platform truce with Microsoft								</a>
							</div>
						</li>
																	<li class="mini-post">
													<div class="image-wrap">
								<a class="post-title" href="https://venturebeat.com/2019/05/02/at-f8-2019-oculus-proved-vr-is-too-important-to-trust-to-facebook/">
									<img width="350" height="175" src="https://venturebeat.com/wp-content/uploads/2019/05/facebookvr-e1556737680134.jpg?resize=350%2C175&amp;strip=all" class="attachment-river-wide-2x1 size-river-wide-2x1 wp-post-image" alt="Ronald Mallet of Facebook&#039;s Reality Labs demonstrates next-generation avatar technology based on head and facial analysis from VR headsets." />								</a>
							</div>
													<div class="post-box">
								<a class="post-title" href="https://venturebeat.com/2019/05/02/at-f8-2019-oculus-proved-vr-is-too-important-to-trust-to-facebook/">
									At F8 2019, Oculus proved VR is too important to trust to Facebook								</a>
							</div>
						</li>
																	<li class="mini-post">
													<div class="image-wrap">
								<a class="post-title" href="https://venturebeat.com/2019/05/01/microsoft-releases-new-windows-10-preview-without-file-explorer-friendly-dates/">
									<img width="350" height="175" src="https://venturebeat.com/wp-content/uploads/2018/11/windows-10-2018-insider-wallpaper.jpg?resize=350%2C175&amp;strip=all" class="attachment-river-wide-2x1 size-river-wide-2x1 wp-post-image" alt="" />								</a>
							</div>
													<div class="post-box">
								<a class="post-title" href="https://venturebeat.com/2019/05/01/microsoft-releases-new-windows-10-preview-without-file-explorer-friendly-dates/">
									Microsoft releases new Windows 10 preview without File Explorer Friendly Dates								</a>
							</div>
						</li>
																	<li class="mini-post">
													<div class="image-wrap">
								<a class="post-title" href="https://venturebeat.com/2019/05/01/zynga-grows-revenue-27-to-265-million-thanks-to-4-strong-games/">
									<img width="350" height="175" src="https://venturebeat.com/wp-content/uploads/2019/05/zynga.jpeg?resize=350%2C175&amp;strip=all" class="attachment-river-wide-2x1 size-river-wide-2x1 wp-post-image" alt="Zynga execs (left to right): Frank Gibeau, Matt" />								</a>
							</div>
													<div class="post-box">
								<a class="post-title" href="https://venturebeat.com/2019/05/01/zynga-grows-revenue-27-to-265-million-thanks-to-4-strong-games/">
									Zynga grows Q1 2019 revenue 27% to $265 million thanks to 4 strong games								</a>
							</div>
						</li>
										</ul>
				</div>
			</div>
					<div class="widget dfp-placeholder">
						<div id="a0-p2-s2" data-sizes="[300,250]" class="adslot adslot-medrec">
			</div>
					</div>

				<div class="vb_widget widget">
			<div class="vb-upcoming-events">
								<h2 class="widgettitle">UPCOMING EVENTS</h2>
								<ul class="recent-posts-list">
										<li class="mini-post">
						<a href="https://vbevents.venturebeat.com/GamesBeatSummit2019" class="event-link">GamesBeat Summit:</a>
						<span class="event-date">April 23 - 24</span>
					</li>
									</ul>
			</div>
		</div>
				<div class="widget dfp-placeholder">
						<div id="a0-p4-s2" data-sizes="[300,250]" class="adslot adslot-medrec">
			</div>
					</div>

				</div>
	</aside>
</div><!-- #secondary .widget-area -->

		</div><!-- #article-masthead -->


		<div id="primary">
			<div id="content" role="main">

			<article id="post-2489707" class="border-top clearfix article-wrapper post-2489707 post type-post status-publish format-standard has-post-thumbnail category-business category-esports category-games category-pc-gaming tag-arbitration tag-category-law-government-legal tag-category-people-society-social-issues-advocacy-work-labor-issues tag-deanbeat-news tag-diversity tag-lawsuits tag-riot-games tag-sexism vb_post_designations-homepage has-thumbnail">

				<div class="article-content">
					<p>Under pressure from employees, <a href="https://venturebeat.com/2019/01/14/riot-games-issues-new-company-values-in-wake-of-bro-culture-accusations/" target="_blank" rel="noopener noreferrer">Riot Games</a> announced tonight that it will change a policy and let new employees opt to sue the company rather than be forced into arbitration during disputes.</p>
<p>The Los Angeles maker of League of Legends, which has been accused of having a <a href="https://kotaku.com/inside-the-culture-of-sexism-at-riot-games-1828165483" target="_blank" rel="noopener noreferrer">sexist culture</a>, said it held an all-hands meeting and decided to &#8220;pivot&#8221; to the <a href="https://www.riotgames.com/en/news/commitments-on-arbitration-and-cultural-transformation" target="_blank" rel="noopener noreferrer">new policy</a>, a spokesman said.</p>
<p>Current and past employees are still bound by an evidently unpopular policy that forces them into arbitration during disputes, such as those that arose because of the <a href="https://venturebeat.com/2018/11/06/riot-games-gets-hit-with-gender-discrimination-lawsuit/" target="_blank" rel="noopener noreferrer">sexism allegations</a>.</p>
<p>&#8220;Over the last eight months, we’ve been internally focused on listening, learning, and acting as we work to transform our culture and create a more diverse and inclusive Riot,&#8221; the company said in a post. &#8220;Along the way, we’ve shared some of these efforts with you. You can read more about some of that work <a href="https://www.riotgames.com/en/news/Feb2019-DIRC-Update" target="_blank" rel="noopener noreferrer">here</a>, <a href="https://www.riotgames.com/en/diversity-inclusion-and-culture" target="_blank" rel="noopener noreferrer">here</a>, and <a href="https://www.riotgames.com/en/diversity-inclusion-and-culture/diversity-and-inclusion" target="_blank" rel="noopener noreferrer">here</a>. In the spirit of transparency, we also want to address the ongoing public conversations around Riot’s arbitration agreements.&#8221;</p>
<div id="attachment_2487860"  class="wp-caption aligncenter" style="max-width:1024px;"><img class="size-full wp-image-2487860" src="https://venturebeat.com/wp-content/uploads/2019/04/riot-women.jpg?resize=1024%2C683&#038;strip=all" alt="Riot Games is trying to diversify the games and tech industries." width="1024" height="683" srcset="https://venturebeat.com/wp-content/uploads/2019/04/riot-women.jpg?resize=1024%2C683&#038;strip=all?w=1119&amp;strip=all 1119w, https://venturebeat.com/wp-content/uploads/2019/04/riot-women.jpg?resize=1024%2C683&#038;strip=all?w=300&amp;strip=all 300w, https://venturebeat.com/wp-content/uploads/2019/04/riot-women.jpg?resize=1024%2C683&#038;strip=all?w=768&amp;strip=all 768w, https://venturebeat.com/wp-content/uploads/2019/04/riot-women.jpg?resize=1024%2C683&#038;strip=all?w=800&amp;strip=all 800w, https://venturebeat.com/wp-content/uploads/2019/04/riot-women.jpg?resize=1024%2C683&#038;strip=all?w=400&amp;strip=all 400w, https://venturebeat.com/wp-content/uploads/2019/04/riot-women.jpg?resize=1024%2C683&#038;strip=all?w=780&amp;strip=all 780w, https://venturebeat.com/wp-content/uploads/2019/04/riot-women.jpg?resize=1024%2C683&#038;strip=all?w=578&amp;strip=all 578w, https://venturebeat.com/wp-content/uploads/2019/04/riot-women.jpg?resize=1024%2C683&#038;strip=all?w=930&amp;strip=all 930w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><p class="wp-caption-text">Above: Riot Games is trying to diversify the games and tech industries.</p><div class="vb_image_source"><em>Image Credit: Riot Games</em></div></div>
<p>As prospective Rioters, former Rioters, players, partners, and fans, we need you to know where we stand today and how we expect that to change in the future, so we’re sharing with you now what we shared with Rioters earlier today&#8230;.We’ve made a call that we will pivot our approach. As soon as current litigation is resolved, we will give all new Rioters the choice to opt-out of mandatory arbitration for individual sexual harassment and sexual assault claims. At that time, we will also commit to have a firm answer around expanding the scope and extending this opt-out to all Rioters.&#8221;</p>
<p>The company said, &#8220;We know that this resolution will not satisfy all Rioters. We understand and respect Rioters who choose to protest this decision on Monday, and admire their conviction and willingness to stand up for their beliefs.&#8221;</p>
<p>Riot Games employees have said they are planning a walkout over the <a href="https://variety.com/2019/gaming/news/riot-employees-plan-walkout-1203200486/" target="_blank" rel="noopener noreferrer">arbitration policies</a>.</p>
<p>The company said that its arbitration isn&#8217;t onerous, noting &#8220;not all arbitration agreements are the same.&#8221;</p>
<p>It said that:</p>
<ul>
<li>Riot covers all costs of the arbitrator.</li>
<li>Both parties must agree on the arbitrator. Either party can reject an arbitrator — for example, based on their history of past cases — and the case will not proceed until a neutral arbitrator is selected.</li>
<li>The plaintiff can hire a lawyer of their choosing.</li>
<li>There is no confidentiality clause, which means the plaintiff can communicate about their suit against the company in the same ways they could in court.</li>
<li>The plaintiff is allowed fulsome discovery.</li>
<li>The agreement does not limit damages, which means there is no cap on total potential damages awarded, or the types of damages awarded — for example punitive or consequential damages.</li>
</ul>
<p>The company said, &#8220;We are facing a complicated situation with no perfect solution, so arriving at a decision has not been easy. We are working diligently to resolve all ongoing litigation, so that we can quickly take steps toward a solution that more Rioters feel good about. This is where we are right now, but this is an ongoing process and there’s more to come.&#8221;</p>
<p>Riot said it is committed to various new diversity efforts over the next 30, 60, and 90 days.</p>
<div id='pressboard-ad-sponsorship-msg'></div>
				</div><!-- .article-content -->

			</article><!-- #post-2489707 .article-wrapper -->

			</div><!-- #content -->
		</div><!-- #primary -->



	</div><!-- END .body-container -->
	</div><!-- END .skin-wrapper -->

	
		
					<div id="ROS_Skin" class="adslot adslot-custom adslot-skin" data-sizes="[1,1]"></div>
			<div id="ROS_HB" class="adslot adslot-custom" data-sizes="[1,1]"></div>
		
		
					<div id="ROS_BP" class="adslot adslot-custom" data-sizes="[1,1]"></div>
			<div id="ROS_Zedo" class="adslot adslot-custom" data-sizes="[1,1]"></div>
							<script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript" async="true"></script>		<!-- Quantcast Measure Tag -->
		<script>
		 var ezt = ezt ||[];
		 var vb_labels = '';
		 var eztObj = {
		 	qacct: 'p-UkS7f9ZMSZ6hP',
		  uid: ''
		 };

		 (function(){
		   var elem = document.createElement('script');
		   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-UkS7f9ZMSZ6hP";
		   elem.async = true;
		   elem.type = "text/javascript";
		   var scpt = document.getElementsByTagName('script')[0];
		   scpt.parentNode.insertBefore(elem,scpt);
		 }());

		 if( typeof vb_page_info !== 'undefined' ) {
		 	if( vb_page_info.page_type === 'single' ) {

		 		if( typeof vb_page_info.channel !== 'undefined' ) {
		 			vb_labels += 'Channel.'+vb_page_info.channel;
		 		}

		 		if( typeof vb_page_info.authors !== 'undefined' ) {
		 			for( var i = 0; i< vb_page_info.authors.length; i++ ) {
		 				if( vb_labels.length > 0 ) {
		 					vb_labels += ',';
		 				}

		 				vb_labels += 'Author.' + vb_page_info.authors[i];
		 			}
		 		}

		 		if( typeof vb_page_info.story_type !== 'undefined' && vb_page_info.story_type) {
		 			if( vb_labels.length > 0 ) {
		 				vb_labels += ',';
		 			}
		 			vb_labels += 'HelmStoryType.' + vb_page_info.story_type;
		 		}
		 	}

		 	if( vb_page_info.page_type === 'category' ) {
		 		if( typeof vb_page_info.channel !== 'undefined' ) {
		 			vb_labels += 'Channel.'+vb_page_info.channel;
		 		}
		 	}

		 	if( vb_page_info.page_type === 'home' ) {
		 		vb_labels += 'Channel.home';
		 	}
		 }

		 if( vb_labels.length > 0 ) {
		 	 eztObj.labels = vb_labels;
		 }


		 ezt.push(eztObj);
		</script>
		<noscript>
		  <img src="//pixel.quantserve.com/pixel/p-UkS7f9ZMSZ6hP.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
		</noscript>
				<!-- Begin comScore Tag -->
		<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "6035753" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>

		<noscript>
			<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
			(function() {
				var e = document.createElement('script');
				e.type = 'text/javascript';
				e.async = true;
				e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.lightboxcdn.com/vendor/e2133d86-c7c1-4ef3-9ea1-a331ee7ba433/lightbox_inline.js?mb=' + (new Date().getTime());
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(e, s);
			})();
		</script>
		<script type='text/javascript' src='https://venturebeat.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/themes/vb-news/lib/article.min.js,/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1556081719j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201918.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'126020344',post:'2489707',tz:'-7',srv:'venturebeat.com'} ]);
	_stq.push([ 'clickTrackerInit', '126020344', '2489707' ]);
</script>
</body>
</html>
