<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE6" />
	<meta http-equiv="cleartype" content="on">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<title>To survive today’s cyber storm, businesses must embrace intelligence | VentureBeat</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="alternate" type="application/rss+xml" title="VentureBeat Feed" href="//feeds.feedburner.com/venturebeat/SZYF" />
	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="https://venturebeat.com/wp-content/themes/vb-news/js/ie/html5shiv.js"></script>
		<script src="https://venturebeat.com/wp-content/themes/vb-news/js/ie/assets/js/respond.min.js"></script>
	<![endif]-->

	            <script>
                var globalPost = {"id":2825712,"post":{"id":2825712,"title":"To survive today\u2019s cyber storm, businesses must embrace intelligence","type":"post","image":"https:\/\/venturebeat.com\/wp-content\/uploads\/2022\/07\/GettyImages-1322517295-e1657661430662.jpg","taxonomies":{"category":{"label":"Categories","items":[{"term_id":428335,"name":"DataDecisionMakers","slug":"datadecisionmakers"},{"term_id":525,"name":"Security","slug":"security"}]},"post_tag":{"label":"Tags","items":[{"term_id":78654,"name":"Business","slug":"business"},{"term_id":111697,"name":"category-\/Computers &amp; Electronics\/Computer Security","slug":"category-computers-electronics-computer-security"},{"term_id":9370,"name":"cyberattacks","slug":"cyberattacks"},{"term_id":11572,"name":"cybersecurity","slug":"cybersecurity"},{"term_id":6514,"name":"Data Security and Privacy","slug":"data-security-privacy"},{"term_id":428338,"name":"DataDecisionMakers","slug":"datadecisionmakers"},{"term_id":78665,"name":"Enterprise","slug":"enterprise"},{"term_id":4250,"name":"Network Security and Privacy","slug":"network-security-privacy"},{"term_id":2512,"name":"technology","slug":"technology"},{"term_id":64064,"name":"threat intelligence","slug":"threat-intelligence"}]},"vb_post_designations":{"label":"Site","items":[{"term_id":78655,"name":"VB Home Page","slug":"homepage"}]},"helm_story_type":{"label":"Helm Story Types","items":[{"term_id":305,"name":"guest","slug":"guest"}]},"author":{"label":false,"items":[{"term_id":434330,"name":"elad-leon","slug":"cap-elad-leon"},{"term_id":434329,"name":"lionel-sigal","slug":"cap-lionel-sigal"}]}}}};
            </script>
            <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.4 (Yoast SEO v19.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Organizations must get serious about threat intelligence. This will allow them to protect themselves as well as the country and society." />
	<link rel="canonical" href="https://venturebeat.com/security/to-survive-todays-cyber-storm-businesses-must-embrace-intelligence/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="To survive today’s cyber storm, businesses must embrace intelligence" />
	<meta property="og:description" content="Organizations must get serious about threat intelligence. This will allow them to protect themselves as well as the country and society." />
	<meta property="og:url" content="https://venturebeat.com/security/to-survive-todays-cyber-storm-businesses-must-embrace-intelligence/" />
	<meta property="og:site_name" content="VentureBeat" />
	<meta property="article:publisher" content="https://www.facebook.com/venturebeat/" />
	<meta property="article:published_time" content="2022-11-06T18:10:00+00:00" />
	<meta property="article:modified_time" content="2022-11-05T03:42:04+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="To survive today’s cyber storm, businesses must embrace intelligence" />
	<meta name="twitter:image" content="https://venturebeat.com/wp-content/uploads/2022/07/GettyImages-1322517295-e1657661430662.jpg?w=1200&strip=all" />
	<meta name="twitter:creator" content="@annebonnerdata" />
	<meta name="twitter:site" content="@venturebeat" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://venturebeat.com/_static/??-eJxNjVkOwjAMRC9EsIpo+4U4SxaLRmRTxqHq7QlFRfyNPM9vaC3K5iSchGThyKCXUYlXkPMQsgDpKt4GPvd8os77ZENznfyUO2VCtk8VvKm6bgTZOh19+n0cC7GpEtrDJxBYV7sQB41uL5Xxt1j7WdipkiFQX/tuxaG9x9swTfM4XObr+Aaz+0jY' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://venturebeat.com/wp-content/plugins/commenting-block/public/css/commenting-block-public.css?m=1667512745g' type='text/css' media='all' />
<script type="text/javascript" src="https://venturebeat.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/plugins/commenting-block/public/js/commenting-block-public.js?m=1667512745j" ></script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://venturebeat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://venturebeat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://venturebeat.com/?p=2825712' />
<link rel="alternate" type="application/json+oembed" href="https://venturebeat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fventurebeat.com%2Fsecurity%2Fto-survive-todays-cyber-storm-businesses-must-embrace-intelligence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://venturebeat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fventurebeat.com%2Fsecurity%2Fto-survive-todays-cyber-storm-businesses-must-embrace-intelligence%2F&#038;format=xml" />
			<meta property="fb:pages" content="7419689078" />
							<meta property="ia:markup_url" content="https://venturebeat.com/security/to-survive-todays-cyber-storm-businesses-must-embrace-intelligence/?ia_markup=1" />
				
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '7abd123ca0';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://venturebeat.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<meta name="parsely-title" content="To survive today’s cyber storm, businesses must embrace intelligence" />
<meta name="parsely-link" content="http://venturebeat.com/security/to-survive-todays-cyber-storm-businesses-must-embrace-intelligence/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://venturebeat.com/wp-content/uploads/2022/07/GettyImages-1322517295-e1657661430662.jpg?resize=285%2C180&amp;strip=all" />
<meta name="parsely-pub-date" content="2022-11-06T18:10:00Z" />
<meta name="parsely-section" content="security" />
<meta name="parsely-tags" content="business,category-/computers &amp; electronics/computer security,cyberattacks,cybersecurity,data security and privacy,datadecisionmakers,enterprise,network security and privacy,technology,threat intelligence" />
<meta name="parsely-author" content="Elad Leon, CYE" />
<meta name="parsely-author" content="Lionel Sigal, CYE" />
<style>img#wpstats{display:none}</style>
	<meta property="fb:pages" content="7419689078">			<script type="application/ld+json">
				{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/venturebeat.com\/security\/to-survive-todays-cyber-storm-businesses-must-embrace-intelligence\/","headline":"To survive today\u2019s cyber storm, businesses must embrace intelligence","datePublished":"2022-11-06T18:10:00+00:00","dateModified":"2022-11-05T03:42:04+00:00","image":{"@type":"ImageObject","url":"https:\/\/venturebeat.com\/wp-content\/uploads\/2022\/07\/GettyImages-1322517295-e1657661430662.jpg?fit=1200%2C675&strip=all","width":1200,"height":675},"author":{"@type":"Person","name":"Elad Leon, CYE"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/vbstatic.co\/brand\/img\/logos\/VB_Extended_Logo_60H.png","width":416,"height":60},"name":"VentureBeat"},"isAccessibleForFree":"True"}			</script>
		<link rel="shortcut icon" type="image/x-icon" href="https://venturebeat.com/wp-content/themes/vb-news/img/favicon.ico" />		<script type="text/javascript">
			var vbSettings = {"property":"VBNews","infinitePostInjection":{"start":2,"offset":5},"segmentKey":"q55cFWnIHzsfGlvByS48gDWc3hzHzwnt"};
		</script>
					<script type="text/javascript">
				var vb_page_info = {"title":"To survive today\u2019s cyber storm, businesses must embrace intelligence | VentureBeat","url":"https:\/\/venturebeat.com\/security\/to-survive-todays-cyber-storm-businesses-must-embrace-intelligence\/","page_type":"single","post_title":"To survive today\u2019s cyber storm, businesses must embrace intelligence","authors":["elad-leon","lionel-sigal"],"story_type":"guest","channel":"security","pubDate":"November 06, 2022","pubTime":"10","pubDateTime":"20221106100","unixPubTime":1667729400,"disableAnyClip":false,"post_id":2825712,"subSiteName":"VentureBeat","is_mobile":false,"is_tablet":false,"ad_load":"normal","dfp_enabled":true,"is_accessible_for_free":true,"disableComments":false,"isDDM":true,"loadMemberbershipScripts":false};
			</script>
					<script>
		LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
		LUX = window.LUX || {};
		LUX.label = vb_page_info.page_type;
		LUX.addData('subSiteName', vb_page_info.subSiteName);
		</script>
		<script src="https://cdn.speedcurve.com/js/lux.js?id=4262485271" defer crossorigin="anonymous"></script>
		<link rel="preload" href="https://venturebeat.com/wp-content/themes/vb-news/fonts/roboto-v20-latin/roboto-v20-latin-regular.woff2" type="font/woff2" as="font"><link rel="preload" href="https://venturebeat.com/wp-content/themes/vb-news/fonts/rubik-v18-latin/rubik-v18-latin-regular.woff2" type="font/woff2" as="font">	<link rel="preconnect" href="https://ccpa-wrapper.privacymanager.io">
	<link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io">
	<link rel="preconnect" href="https://accounts.google.com">
	<link rel="preconnect" href="https://cdn.browsiprod.com">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="amphtml" href="https://venturebeat.com/security/to-survive-todays-cyber-storm-businesses-must-embrace-intelligence/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="text/javascript">var dfpTargeting = {"env":"production","page_type":"article","post_id":2825712,"post_type":"guest","post_chan":"security","tags":"category-computers-electronics-computer-security","ai":false,"category":"security","sub_category":"none","all_categories":"datadecisionmakers,security,","all_sub_categories":""}</script>		<script type="text/javascript">
			var buckets = ['A', 'B', 'C', 'D'];
			var session;
			var channel;
			var authors;
			var tags;
			var pubDate;
			var pubTime;
			var pubDateTime;
			var randomInt;
			var pubThirtyDays;
			var story_type;
			var testKV;
			var currentTime = Date.now()/1000;
			var subSiteName;
			var post_ID = dfpTargeting.post_id ? dfpTargeting.post_id : null;

			//return session value from url param or null if session doesn't exist
			function getSessionParam() {
				var currentSearchParams = new URLSearchParams(window.location.search);
				return currentSearchParams.get('session');
			}

			function getTestKeyValue() {
				var searchParams = new URLSearchParams(window.location.search);
				return searchParams.get('test');
			}

			//sees if forced session is valid in buckets array
			function validateSession(forcedSession) {
				var validatedSession = buckets.indexOf(forcedSession) > -1 ? forcedSession : '';
				return setSession(validatedSession);
			}

			//set session based on url param or create one from buckets array
			function setSession(forcedSession) {
				return session = forcedSession || randomSession();
			}

			//return int between provided min and maxes
			function getRandomInt(min, max) {
				return Math.floor(Math.random() * (max - min + 1)) + min;
			}

			//choose random session from buckets array
			function randomSession() {
				return buckets[getRandomInt(0,buckets.length - 1)];
			}

			//store value of url session param
			var sessionParam = getSessionParam();

			//handles value of url session param
			sessionParam ? validateSession(sessionParam.toUpperCase()) : setSession();

			dfpTargeting.session = session;

			testKV = getTestKeyValue();

			if(testKV) {
				dfpTargeting.test = testKV;
			}

			if(typeof dfpTargeting !== 'undefined') {
				tags = dfpTargeting['tags'];
			}

			if(typeof vb_page_info !== 'undefined') {
				channel = vb_page_info.channel;

				if(vb_page_info.page_type === 'single') {
					authors = vb_page_info.authors.join(", ");

					pubDate     = vb_page_info.pubDate;
					pubTime     = vb_page_info.pubTime;
					pubDateTime = vb_page_info.pubDateTime;

					pubThirtyDays = (currentTime - vb_page_info.unixPubTime)/86400;

					if(pubThirtyDays > 30) {
						pubThirtyDays = true;
					} else {
						pubThirtyDays = false;
					}

					if(vb_page_info.story_type) {
						story_type = vb_page_info.story_type;
					} else {
						story_type = 'article';
					}

					if(vb_page_info.subSiteName) {
						subSiteName = vb_page_info.subSiteName;
					}
				}

				if(vb_page_info.page_type === 'category') {
					subSiteName = vb_page_info.subSiteName;
				}

				if(vb_page_info.page_type === 'home') {
					subSiteName = 'VentureBeat';
				}
			}

			dfpTargeting.subSiteName = subSiteName;


			dataLayer = [{"session": session, "channel": channel, "authors": authors, "tags": tags, "pubDate": pubDate, "pubTime": pubTime, "pubDateTime": pubDateTime, "pubThirtyDays": pubThirtyDays, "story_type": story_type, "subSite": subSiteName, "post_ID": post_ID, "category": dfpTargeting.category, "sub_category": dfpTargeting.sub_category, "all_sub_categories": dfpTargeting.all_sub_categories, "all_categories": dfpTargeting.all_categories}];

		</script>
						<script type="text/javascript">
					var vbGtm = {
						writeKey: "GTM-M5ZX2VT"					};
				</script>
			</head>
<body class="singular category-datadecisionmakers channel-security VentureBeat DataDecisionMakers single single-post">
		
							<div id="pb-slot-top-billboard" data-sizes="[1000,1]" class="adslot" style="min-height: 100px">
				</div>
				<a class="skip-to-main" href="#primary">Skip to main content</a>

<nav id="global-nav" class="GlobalNav ">
    <div class="GlobalNav__content-container">
        <div class="Nav__top">
                    <a class="main-nav-home-link GlobalNav__site-logo" href="/">
                <svg class="SiteLogo SiteLogo--vb" id="SiteLogo" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 177.75 100" height="20"><title>VentureBeat Homepage</title><path class="SiteLogo__v" d="M140,0c10.06.29,22.25.72,29.6,8.36,4.26,4.53,6.67,11.9,6.67,18.41,0,8.79-4,13.74-6.24,15.87-2.83,2.83-6.52,4.67-10.05,6.37,4.1,1.29,8.36,2.55,12.17,6.24,4.12,4.1,6.94,11.18,6.94,18.69a24.19,24.19,0,0,1-6.94,17.56c-7.92,8.07-18.41,8.22-29.74,8.5h-46V79.6l8.92.14V20.26l-8.92.14V0Zm-8.64,40.22c8.08.15,9.21.15,11.2-.27A9.65,9.65,0,0,0,150.23,30c0-5.24-3-8.21-5.09-9.21s-3.69-1.13-13.75-1.27Zm0,39.38h7.8c5.52,0,13.31-.13,13.31-9.62,0-5-2.69-8.36-6.1-9.64-2.4-1-3.53-1-15-1Z" transform="translate(-1.37)"/><polygon class="SiteLogo__b" points="0 0 42.92 0 42.92 20.4 34.13 20.26 48.72 77.48 64.45 20.26 55.67 20.4 55.67 0 95.04 0 95.04 20.4 88.38 20.26 63.6 100 31.3 100 6.23 20.26 0 20.4 0 0"/></svg>
            </a>
                            <ul class="Nav__brands">
                <li><a href="https://events.venturebeat.com/?utm_source=VB&utm_medium=site&utm_campaign=headerCTA">Events</a></li>
                <li><a href="/category/games/" class="">GamesBeat</a></li>
            </ul>
            <ul class="Nav__general">
                <li><a href="/tag/data-pipeline/">Data Pipeline</a></li>
                                    <li><a href="https://lcncsummit.venturebeat.com/home?utm_source=vb&utm_medium=navbar&utm_content=landingpage&utm_campaign=navbar">Low-Code/No-Code Summit</a></li>
                            </ul>
                    <div class="Nav__user">
                <ul class="wk-signed-account">
                    <li>
                        <a href="#" id="navbar-account-btn">Account Settings</a>
                    </li>
                    <li>
                        <a href="#" id="navbar-logout-btn" class="UserLink__signin">Log Out</a>
                    </li>
                </ul>
                <ul class="wk-signed-out-account">
                    <li>
                                                <a href="/venturebeat-membership-plans/" class="UserLink__join" id="navbar-join-btn">Become a Member</a>
                    </li>
                    <li>
                        <a href="#" class="UserLink__signin" id="navbar-signin-btn">Sign In</a>
                    </li>
                </ul>
            </div>
        </div>
        <div class="Nav__bottom Nav__bottom--sub">
            <div>
                                                    <a class="main-nav-home-link GlobalNav__site-logo GlobalNav__site-logo--mobile" href="/">
                        <svg class="SiteLogo SiteLogo--vb" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 177.75 100" height="20"><title>VentureBeat Homepage</title><path class="SiteLogo__v" d="M140,0c10.06.29,22.25.72,29.6,8.36,4.26,4.53,6.67,11.9,6.67,18.41,0,8.79-4,13.74-6.24,15.87-2.83,2.83-6.52,4.67-10.05,6.37,4.1,1.29,8.36,2.55,12.17,6.24,4.12,4.1,6.94,11.18,6.94,18.69a24.19,24.19,0,0,1-6.94,17.56c-7.92,8.07-18.41,8.22-29.74,8.5h-46V79.6l8.92.14V20.26l-8.92.14V0Zm-8.64,40.22c8.08.15,9.21.15,11.2-.27A9.65,9.65,0,0,0,150.23,30c0-5.24-3-8.21-5.09-9.21s-3.69-1.13-13.75-1.27Zm0,39.38h7.8c5.52,0,13.31-.13,13.31-9.62,0-5-2.69-8.36-6.1-9.64-2.4-1-3.53-1-15-1Z" transform="translate(-1.37)"/><polygon class="SiteLogo__b" points="0 0 42.92 0 42.92 20.4 34.13 20.26 48.72 77.48 64.45 20.26 55.67 20.4 55.67 0 95.04 0 95.04 20.4 88.38 20.26 63.6 100 31.3 100 6.23 20.26 0 20.4 0 0"/></svg>
                    </a>
                                                    <p class="Nav__brand Nav__brand--ddm"><a href="/category/datadecisionmakers/">DataDecisionMakers</a></p>
                                                </div>
            <ul class="Nav__icons">
                                <li>
                    <button class="display-search-icon" id="displaySearchIcon" aria-label="Open search form">
                        <svg class="display-search-icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <g>
                                <path id="searchIcon" fill-rule="evenodd" clip-rule="evenodd" d="M14.965 14.255H15.755L20.745 19.255L19.255 20.745L14.255 15.755V14.965L13.985 14.685C12.845 15.665 11.365 16.255 9.755 16.255C6.16504 16.255 3.255 13.345 3.255 9.755C3.255 6.16501 6.16504 3.255 9.755 3.255C13.345 3.255 16.255 6.16501 16.255 9.755C16.255 11.365 15.665 12.845 14.6851 13.985L14.965 14.255ZM5.255 9.755C5.255 12.245 7.26501 14.255 9.755 14.255C12.245 14.255 14.255 12.245 14.255 9.755C14.255 7.26501 12.245 5.255 9.755 5.255C7.26501 5.255 5.255 7.26501 5.255 9.755Z"/>
                            </g>
                        </svg>
                    </button>
                    <form method="get" action="https://venturebeat.com/" class="Search">
	<input
		id="search-input"
		class="Search__input GlobalNav__text"
		type="text"
		placeholder="Search"
		name="s"
		aria-label="Search"
		required />
	<button type="submit" class="Search__submit" aria-label="Search submit button">
		<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
		<g>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M14.965 14.255H15.755L20.745 19.255L19.255 20.745L14.255 15.755V14.965L13.985 14.685C12.845 15.665 11.365 16.255 9.755 16.255C6.16504 16.255 3.255 13.345 3.255 9.755C3.255 6.16501 6.16504 3.255 9.755 3.255C13.345 3.255 16.255 6.16501 16.255 9.755C16.255 11.365 15.665 12.845 14.6851 13.985L14.965 14.255ZM5.255 9.755C5.255 12.245 7.26501 14.255 9.755 14.255C12.245 14.255 14.255 12.245 14.255 9.755C14.255 7.26501 12.245 5.255 9.755 5.255C7.26501 5.255 5.255 7.26501 5.255 9.755Z"/>
		</g>
		</svg>
	</button>
</form>
                </li>
                                <li id="menuBtn" class="Menu__icon Menu__icon--open">
                    <button class="Hamburger__icon" aria-label="Open navigation menu">
                        <svg class="Hamburger__icon" id="Ham-icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <g id="menu_24px">
                                <path fill-rule="evenodd" clip-rule="evenodd" d="M3 8V6H21V8H3ZM3 13H21V11H3V13ZM3 18H21V16H3V18Z"/>
                            </g>
                        </svg>
                    </button>
                    <button class="Close__icon" aria-label="Close navigation menu">
                        <svg class="Close__icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <g id="close_24px">
                                <path d="M19 6.41L17.59 5L12 10.59L6.41 5L5 6.41L10.59 12L5 17.59L6.41 19L12 13.41L17.59 19L19 17.59L13.41 12L19 6.41Z"/>
                            </g>
                        </svg>
                    </button>
                </li>
            </ul>
        </div>
        <div id="expandedNavContent" class="Nav__hamburger-content" aria-hidden="true">
            <form method="get" action="https://venturebeat.com/" class="Search Search--mobile Nav__section--active">
                <input
                    id="mobile-search-input"
                    class="Search__input GlobalNav__text"
                    type="text"
                    placeholder="Search"
                    name="s"
                    aria-label="Search"
                    required />
                <button type="submit" class="Search__submit">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <g>
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M14.965 14.255H15.755L20.745 19.255L19.255 20.745L14.255 15.755V14.965L13.985 14.685C12.845 15.665 11.365 16.255 9.755 16.255C6.16504 16.255 3.255 13.345 3.255 9.755C3.255 6.16501 6.16504 3.255 9.755 3.255C13.345 3.255 16.255 6.16501 16.255 9.755C16.255 11.365 15.665 12.845 14.6851 13.985L14.965 14.255ZM5.255 9.755C5.255 12.245 7.26501 14.255 9.755 14.255C12.245 14.255 14.255 12.245 14.255 9.755C14.255 7.26501 12.245 5.255 9.755 5.255C7.26501 5.255 5.255 7.26501 5.255 9.755Z"/>
                    </g>
                    </svg>
                </button>
            </form>
            <div class="Nav__section Nav__section--active">
                <h4 class="Nav__section-title"><a href="/">VentureBeat</a></h4>
                <ul>
                    <li><a href="/category/arvr/">AR/VR</a></li>
                    <li><a href="/category/big-data/">Big Data</a></li>
                    <li><a href="/category/cloud/">Cloud</a></li>
                    <li><a href="/category/commerce/">Commerce</a></li>
                    <li><a href="/category/datadecisionmakers/">DataDecisionMakers</a></li>
                    <li><a href="/category/dev/">Dev</a></li>
                    <li><a href="/category/enterprise/">Enterprise</a></li>
                    <li><a href="/category/entrepreneur/">Entrepreneur</a></li>
                    <li><a href="/category/marketing/">Marketing</a></li>
                    <li><a href="/category/media/">Media</a></li>
                    <li><a href="/category/mobile/">Mobile</a></li>
                    <li><a href="/category/security/">Security</a></li>
                    <li><a href="/category/social/">Social</a></li>
                    <li><a href="/category/transportation/">Transportation</a></li>
                </ul>
                <h4 class="Nav__section-title">Follow</h4>
                <div class="Nav__footer-social-icons">
                    	<a href="https://twitter.com/venturebeat" class="" target="_blank" rel="noopener">
		<svg class="Footer__social-icon" data-name="Twitter Logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 79 64.2">
			<title>follow us on Twitter</title>
			<path d="M71.74,25.06c0,.69.05,1.39.05,2.09,0,21.42-16.3,46.12-46.12,46.12A45.85,45.85,0,0,1,.83,66a35.24,35.24,0,0,0,3.86.22,32.48,32.48,0,0,0,20.13-6.94A16.21,16.21,0,0,1,9.69,48a16.85,16.85,0,0,0,3,.29A16.18,16.18,0,0,0,17,47.74,16.23,16.23,0,0,1,4,31.85v-.21a16.18,16.18,0,0,0,7.34,2A16.22,16.22,0,0,1,6.33,12,46,46,0,0,0,39.74,29a16,16,0,0,1-.42-3.69,16.22,16.22,0,0,1,28-11.09,32.56,32.56,0,0,0,10.29-3.94,16.21,16.21,0,0,1-7.13,9,32.24,32.24,0,0,0,9.31-2.54A32.92,32.92,0,0,1,71.74,25.06Z" transform="translate(-0.83 -9.07)"/>
		</svg>
	</a>
	                    	<a href="https://www.facebook.com/venturebeat/" class="" target="_blank" rel="noopener">
		<svg class="Footer__social-icon" data-name="Facebook Logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23.17 49.85">
			<title>follow us on Facebook</title>
			<path d="M50.83,39.89h-7v24.9H33.5V39.89H28.57v-8.8H33.5V25.4C33.5,21.32,35.43,15,43.94,15l7.67,0v8.54H46a2.11,2.11,0,0,0-2.19,2.4v5.17h7.89Z" transform="translate(-28.57 -14.95)"/>
		</svg>
	</a>
	                    	<a href="https://www.linkedin.com/company/venturebeat/" class="" target="_blank" rel="noopener">
		<svg class="Footer__social-icon" data-name="LinkedIn Logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 47.79">
			<title>follow us on LinkedIn</title>
			<path d="M43,35.33v-.11l-.07.11Z" transform="translate(-15 -15.11)"/><path d="M26.35,62.9H15.63V30.66H26.35ZM21,26.25h-.07A5.55,5.55,0,0,1,15,20.68c0-3.16,2.4-5.57,6.06-5.57s5.93,2.41,6,5.57S24.73,26.25,21,26.25ZM65,62.9H54.28V45.65c0-4.34-1.55-7.3-5.43-7.3a5.89,5.89,0,0,0-5.5,3.93A7.37,7.37,0,0,0,43,44.89v18H32.28s.14-29.22,0-32.24H43v4.56a10.63,10.63,0,0,1,9.66-5.32C59.71,29.9,65,34.5,65,44.41Z" transform="translate(-15 -15.11)"/>
		</svg>
	</a>
	                    	<a href="https://feeds.feedburner.com/venturebeat/SZYF" class="" target="_blank" rel="noopener">
		<svg class="Footer__social-icon" data-name="RSS Icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
			<defs><clipPath><rect x="1.29" y="-3.95" width="42.51" height="42.51" style="fill:none"/></clipPath></defs>
			<title>Follow us on RSS</title><g style="clip-path:url(#clip-path)">
			<circle cx="6.5" cy="33.6" r="4.9"/><path d="M-.6,8.48A33.48,33.48,0,0,1,32.84,41.92,33.48,33.48,0,0,1-.6,75.36,33.48,33.48,0,0,1-34,41.92,33.48,33.48,0,0,1-.6,8.48m0-5.77A39.21,39.21,0,0,0-39.81,41.92,39.2,39.2,0,0,0-.6,81.13,39.21,39.21,0,0,0,38.61,41.92,39.22,39.22,0,0,0-.6,2.71Z"/><path d="M.33,19.56a20.51,20.51,0,1,1,0,41,20.51,20.51,0,0,1,0-41m0-5.77A26.29,26.29,0,0,0-25.95,40.07,26.28,26.28,0,0,0,.33,66.35,26.28,26.28,0,0,0,26.62,40.07,26.29,26.29,0,0,0,.33,13.79Z"/></g>
		</svg>
	</a>
	                </div>
            </div>
            <div class="Nav__section ">
                <h4 class="Nav__section-title"><a href="/category/ai/">The Machine</a></h4>
                <ul>
                    <li><a href="/category/ai/">AI</a></li>
                    <li><a href="/tag/machine-learning/">Machine Learning</a></li>
                    <li><a href="/tag/computer-vision/">Computer Vision</a></li>
                    <li><a href="/tag/natural-language-processing/">Natural Language Processing</a></li>
                    <li><a href="/tag/robotic-process-automation/">Robotic Process Automation</a></li>
                </ul>
                <h4 class="Nav__section-title">Follow</h4>
                <div class="Nav__footer-social-icons">
                    	<a href="https://feeds.feedburner.com/the-machine/" class="" target="_blank" rel="noopener">
		<svg class="Footer__social-icon" data-name="RSS Icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
			<defs><clipPath><rect x="1.29" y="-3.95" width="42.51" height="42.51" style="fill:none"/></clipPath></defs>
			<title>Follow us on RSS</title><g style="clip-path:url(#clip-path)">
			<circle cx="6.5" cy="33.6" r="4.9"/><path d="M-.6,8.48A33.48,33.48,0,0,1,32.84,41.92,33.48,33.48,0,0,1-.6,75.36,33.48,33.48,0,0,1-34,41.92,33.48,33.48,0,0,1-.6,8.48m0-5.77A39.21,39.21,0,0,0-39.81,41.92,39.2,39.2,0,0,0-.6,81.13,39.21,39.21,0,0,0,38.61,41.92,39.22,39.22,0,0,0-.6,2.71Z"/><path d="M.33,19.56a20.51,20.51,0,1,1,0,41,20.51,20.51,0,0,1,0-41m0-5.77A26.29,26.29,0,0,0-25.95,40.07,26.28,26.28,0,0,0,.33,66.35,26.28,26.28,0,0,0,26.62,40.07,26.29,26.29,0,0,0,.33,13.79Z"/></g>
		</svg>
	</a>
	                </div>
            </div>
            <div class="Nav__section ">
                <h4 class="Nav__section-title"><a href="/category/games/">GamesBeat</a></h4>
                <ul>
                    <li><a href="/category/games/">Games</a></li>
                    <li><a href="/category/esports/">Esports</a></li>
                    <li><a href="/category/pc-gaming/">PC Gaming</a></li>
                </ul>
                <h4 class=Nav__section-title>Follow</h4>
                <div class="Nav__footer-social-icons">
                    	<a href="https://twitter.com/GamesBeat" class="" target="_blank" rel="noopener">
		<svg class="Footer__social-icon" data-name="Twitter Logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 79 64.2">
			<title>follow us on Twitter</title>
			<path d="M71.74,25.06c0,.69.05,1.39.05,2.09,0,21.42-16.3,46.12-46.12,46.12A45.85,45.85,0,0,1,.83,66a35.24,35.24,0,0,0,3.86.22,32.48,32.48,0,0,0,20.13-6.94A16.21,16.21,0,0,1,9.69,48a16.85,16.85,0,0,0,3,.29A16.18,16.18,0,0,0,17,47.74,16.23,16.23,0,0,1,4,31.85v-.21a16.18,16.18,0,0,0,7.34,2A16.22,16.22,0,0,1,6.33,12,46,46,0,0,0,39.74,29a16,16,0,0,1-.42-3.69,16.22,16.22,0,0,1,28-11.09,32.56,32.56,0,0,0,10.29-3.94,16.21,16.21,0,0,1-7.13,9,32.24,32.24,0,0,0,9.31-2.54A32.92,32.92,0,0,1,71.74,25.06Z" transform="translate(-0.83 -9.07)"/>
		</svg>
	</a>
	                    	<a href="http://feeds.feedburner.com/gamesbeat/" class="" target="_blank" rel="noopener">
		<svg class="Footer__social-icon" data-name="RSS Icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
			<defs><clipPath><rect x="1.29" y="-3.95" width="42.51" height="42.51" style="fill:none"/></clipPath></defs>
			<title>Follow us on RSS</title><g style="clip-path:url(#clip-path)">
			<circle cx="6.5" cy="33.6" r="4.9"/><path d="M-.6,8.48A33.48,33.48,0,0,1,32.84,41.92,33.48,33.48,0,0,1-.6,75.36,33.48,33.48,0,0,1-34,41.92,33.48,33.48,0,0,1-.6,8.48m0-5.77A39.21,39.21,0,0,0-39.81,41.92,39.2,39.2,0,0,0-.6,81.13,39.21,39.21,0,0,0,38.61,41.92,39.22,39.22,0,0,0-.6,2.71Z"/><path d="M.33,19.56a20.51,20.51,0,1,1,0,41,20.51,20.51,0,0,1,0-41m0-5.77A26.29,26.29,0,0,0-25.95,40.07,26.28,26.28,0,0,0,.33,66.35,26.28,26.28,0,0,0,26.62,40.07,26.29,26.29,0,0,0,.33,13.79Z"/></g>
		</svg>
	</a>
	                </div>
            </div>
            <div class="Nav__section">
                <h4 class="Nav__section-title"><a href="https://events.venturebeat.com/">Events</a></h4>
                <ul>
                    <li><a href="https://events.venturebeat.com/upcoming-events/">Upcoming</a></li>
                    <li><a href="mailto:partners@venturebeat.com">Media Partner</a></li>
                    <li><a href="/webinars/">Webinars</a></li>
                </ul>
            </div>
            <div class="Nav__section">
                <h4 class="Nav__section-title">General</h4>
                <ul>
                    <li><a href="https://info.venturebeat.com/website-preference-center.html">Briefings</a></li>
                    <li><a href="https://info.venturebeat.com/Contact-Us-Page.html">Got a news tip?</a></li>
                    <li><a href="/advertise/">Advertise</a></li>
                    <li><a href="/tag/business-sponsored-company-news/">Press Releases</a></li>
                    <li><a href="/guest-posts/">Guest Posts</a></li>
                    <li><a href="/contribute-to-datadecisionmakers/">Contribute to DataDecisionMakers</a></li>
                    <li><a href="https://deals.venturebeat.com/">Deals</a></li>
                    <li><a href="/tag/data-pipeline/">Data Pipeline</a></li>
                    <li><a href="https://jobs.venturebeat.com/?app_source=venturebeat&source=venturebeat&utm_source=venturebeat&utm_medium=header&utm_campaign=jobbio_december">Jobs</a></li>
                    <li><a href="/vb-lab/">VB Lab</a></li>
                    <li><a href="/about/">About</a></li>
                    <li><a href="https://info.venturebeat.com/Contact-Us-Page.html">Contact</a></li>
                    <li><a href="/privacy-policy/">Privacy Policy</a></li>
                </ul>
            </div>
        </div>
    </div>
</nav>

<div class="login-modal venture-beat" id="login-modal">
    <div class="modal-content">
        <div class="modal-header">
            <button id="modal-close" class="close" aria-label="Close sign in/sign up modal">&times;</button>

            <div id="login-modal-usual">
                <h2>Join the VentureBeat Community</h2>
            </div>
            <div id="login-modal-article" style="display: none;">
                <h2>Free: Join the VentureBeat Community for access to 3 premium posts and unlimited videos per month.</h2>
                <a v-if="template.is_new" class="text-center" target="_top" href="https://venturebeat.com/venturebeat-membership-plans/">Learn More</a>
            </div>
			<div id="login-modal-events" style="display: none;">
				<h2>Sign up with your business e-mail to continue with ticket purchase</h2>
			</div>
        </div>
        <div class="modal-body">
            <div id="firebaseui-loader">Please wait...</div>
            <div id="firebaseui-auth-container">
            </div>
        </div>

    </div>
</div>



<div class="MobileNav">
    <div class="MobileNav__share-opts MobileNav__share-opts--hidden" id="mobileNavSocial">
            <h4>Share</h4>
        
<ul class="SocialIcons">
	<li class="SocialIcons__icon">
		<a aria-label="Share on Facebook"
			rel="noopener noreferrer"
			target="_blank"
			href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fventurebeat.com%2Fsecurity%2Fto-survive-todays-cyber-storm-businesses-must-embrace-intelligence%2F&#038;t=To%20survive%20today%E2%80%99s%20cyber%20storm%2C%20businesses%20must%20embrace%20intelligence"
			class="share-button"
			data-share-site="facebook">
			<svg class="SocialIcon__svg" data-name="Facebook Logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23.17 49.85" height="20"><title>Share on Facebook</title><path d="M50.83,39.89h-7v24.9H33.5V39.89H28.57v-8.8H33.5V25.4C33.5,21.32,35.43,15,43.94,15l7.67,0v8.54H46a2.11,2.11,0,0,0-2.19,2.4v5.17h7.89Z" transform="translate(-28.57 -14.95)"/></svg>
		</a>
	</li>
	<li class="SocialIcons__icon">
		<a aria-label="Share on Twitter"
			rel="noopener noreferrer" target="_blank"
			href="//twitter.com/intent/tweet?text=To%20survive%20today%E2%80%99s%20cyber%20storm%2C%20businesses%20must%20embrace%20intelligence&#038;url=https%3A%2F%2Fventurebeat.com%2Fsecurity%2Fto-survive-todays-cyber-storm-businesses-must-embrace-intelligence%2F&#038;via=VentureBeat&#038;related=VentureBeat,GamesBeat"
			class="share-button"
			data-share-site="twitter">
			<svg class="SocialIcon__svg" data-name="Twitter Logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 79 64.2" height="20"><title>Share on Twitter</title><path d="M71.74,25.06c0,.69.05,1.39.05,2.09,0,21.42-16.3,46.12-46.12,46.12A45.85,45.85,0,0,1,.83,66a35.24,35.24,0,0,0,3.86.22,32.48,32.48,0,0,0,20.13-6.94A16.21,16.21,0,0,1,9.69,48a16.85,16.85,0,0,0,3,.29A16.18,16.18,0,0,0,17,47.74,16.23,16.23,0,0,1,4,31.85v-.21a16.18,16.18,0,0,0,7.34,2A16.22,16.22,0,0,1,6.33,12,46,46,0,0,0,39.74,29a16,16,0,0,1-.42-3.69,16.22,16.22,0,0,1,28-11.09,32.56,32.56,0,0,0,10.29-3.94,16.21,16.21,0,0,1-7.13,9,32.24,32.24,0,0,0,9.31-2.54A32.92,32.92,0,0,1,71.74,25.06Z" transform="translate(-0.83 -9.07)"/></svg>
		</a>
	</li>
	<li class="SocialIcons__icon">
		<a aria-label="Share on LinkedIn"
			rel="noopener noreferrer" target="_blank"
			href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fventurebeat.com%2Fsecurity%2Fto-survive-todays-cyber-storm-businesses-must-embrace-intelligence%2F&#038;token=&#038;isFramed=true"
			class="share-button"
			data-share-site="linkedin">
			<svg class="SocialIcon__svg" data-name="LinkedIn Logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 47.79" height="20"><title>Share on LinkedIn</title><path d="M43,35.33v-.11l-.07.11Z" transform="translate(-15 -15.11)"/><path d="M26.35,62.9H15.63V30.66H26.35ZM21,26.25h-.07A5.55,5.55,0,0,1,15,20.68c0-3.16,2.4-5.57,6.06-5.57s5.93,2.41,6,5.57S24.73,26.25,21,26.25ZM65,62.9H54.28V45.65c0-4.34-1.55-7.3-5.43-7.3a5.89,5.89,0,0,0-5.5,3.93A7.37,7.37,0,0,0,43,44.89v18H32.28s.14-29.22,0-32.24H43v4.56a10.63,10.63,0,0,1,9.66-5.32C59.71,29.9,65,34.5,65,44.41Z" transform="translate(-15 -15.11)"/></svg>
		</a>
	</li>
</ul>
    </div>
    <ul class="MobileNav__icons">
        <li>
            <a href="https://venturebeat.com">
                <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <title>VentureBeat Homepage</title>
                    <g id="home_24px">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M5 12.5H2L12 3.5L22 12.5H19V20.5H13V14.5H11V20.5H5V12.5ZM17 10.69L12 6.19L7 10.69V18.5H9V12.5H15V18.5H17V10.69Z" fill="black" fill-opacity="0.54"/>
                    </g>
                </svg>
            </a>
        </li>
        <li class="MobileNav__share" id="mobileNavShare">
            <button on="tap:mobileNavSocial.toggleClass(class='MobileNav__share-opts--hidden')" aria-label="Show social site options">
                <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <title>Social Links</title>
                    <g id="share_24px">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M16.04 16.89C16.5601 16.42 17.24 16.12 18 16.12C19.61 16.12 20.92 17.43 20.92 19.04C20.92 20.65 19.61 21.96 18 21.96C16.39 21.96 15.08 20.65 15.08 19.04C15.08 18.82 15.11 18.6 15.16 18.39L8.04004 14.23C7.5 14.73 6.79004 15.04 6 15.04C4.33997 15.04 3 13.7 3 12.04C3 10.38 4.33997 9.03998 6 9.03998C6.79004 9.03998 7.5 9.34998 8.04004 9.84998L15.09 5.73999C15.04 5.50995 15 5.27997 15 5.03998C15 3.38 16.34 2.03998 18 2.03998C19.66 2.03998 21 3.38 21 5.03998C21 6.69995 19.66 8.03998 18 8.03998C17.21 8.03998 16.5 7.72998 15.96 7.22998L8.91003 11.34C8.95996 11.57 9 11.8 9 12.04C9 12.28 8.95996 12.5099 8.91003 12.74L16.04 16.89ZM19 5.03998C19 4.48999 18.55 4.03998 18 4.03998C17.45 4.03998 17 4.48999 17 5.03998C17 5.58997 17.45 6.03998 18 6.03998C18.55 6.03998 19 5.58997 19 5.03998ZM6 13.04C5.44995 13.04 5 12.59 5 12.04C5 11.49 5.44995 11.04 6 11.04C6.55005 11.04 7 11.49 7 12.04C7 12.59 6.55005 13.04 6 13.04ZM17 19.06C17 19.61 17.45 20.06 18 20.06C18.55 20.06 19 19.61 19 19.06C19 18.51 18.55 18.06 18 18.06C17.45 18.06 17 18.51 17 19.06Z" fill="black" fill-opacity="0.54"/>
                    </g>
                </svg>
            </button>
        </li>
        <li>
            <a href="https://info.venturebeat.com/website-preference-center.html">
                <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <title>Briefings</title>
                    <g id="email_24px">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M22 6C22 4.89999 21.1 4 20 4H4C2.90002 4 2 4.89999 2 6V18C2 19.1 2.90002 20 4 20H20C21.1 20 22 19.1 22 18V6ZM20 6L12 11L4 6H20ZM12 13L4 8V18H20V8L12 13Z" fill="black" fill-opacity="0.54"/>
                    </g>
                </svg>
            </a>
        </li>
        <li>
            <a href="https://events.venturebeat.com/">
                <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <title>Events</title>
                    <g id="event_24px">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M18 4H19C20.1 4 21 4.9 21 6V20C21 21.1 20.1 22 19 22H5C3.89001 22 3 21.1 3 20L3.01001 6C3.01001 4.9 3.89001 4 5 4H6V2H8V4H16V2H18V4ZM5 10V20H19V10H5ZM19 8H5V6H19V8ZM17 13H12V18H17V13Z" fill="black" fill-opacity="0.54"/>
                    </g>
                </svg>
            </a>
        </li>
                <li>
            <button class="MobileNav__profile" id="mobileNavProfileIcon" aria-label="Profile Options">
                <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <title>Profile</title>
                <g id="person_outline_24px">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M12 4C9.79004 4 8 5.78998 8 8C8 10.21 9.79004 12 12 12C14.21 12 16 10.21 16 8C16 5.78998 14.21 4 12 4ZM14.1 8C14.1 6.84003 13.16 5.90002 12 5.90002C10.84 5.90002 9.90002 6.84003 9.90002 8C9.90002 9.16003 10.84 10.1 12 10.1C13.16 10.1 14.1 9.16003 14.1 8ZM18.1 17C18.1 16.36 14.97 14.9 12 14.9C9.03003 14.9 5.90002 16.36 5.90002 17V18.1H18.1V17ZM4 17C4 14.34 9.32996 13 12 13C14.67 13 20 14.34 20 17V20H4V17Z" fill="black" fill-opacity="0.54"/>
                </g>
                </svg>
            </button>
        </li>
            </ul>
</div>

		<div class="skin-wrapper">

		
		<!-- Set up hero image if page css requires one -->
		
					<div class="body-container container clearfix MainBlock
				MainBlock--article">
			<header class="Article__header">
		<div class="Article__header-top">
			<div class="Article__labels">
													<span class="ArticleListing__label"><span class="article-type">Guest</span></span>							</div>
			<h1 class="article-title">To survive today’s cyber storm, businesses must embrace intelligence</h1>
		</div>
		<section class="Article__meta">
			<div class="Article__author-info">
				<a href="https://venturebeat.com/author/elad-leon/" title="Posts by Elad Leon, CYE" class="author url fn" rel="author">Elad Leon, CYE</a><a href="https://venturebeat.com/author/lionel-sigal/" title="Posts by Lionel Sigal, CYE" class="author url fn" rel="author">Lionel Sigal, CYE</a>			</div>
			<div class="article-time-container">
				<time class="the-time" title="2022-11-06T18:10:00+00:00" datetime="2022-11-06T18:10:00+00:00">November 6, 2022 10:10 AM</time>
			</div>
			<div>
				
<ul class="SocialIcons">
	<li class="SocialIcons__icon">
		<a aria-label="Share on Facebook"
			rel="noopener noreferrer"
			target="_blank"
			href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fventurebeat.com%2Fsecurity%2Fto-survive-todays-cyber-storm-businesses-must-embrace-intelligence%2F&#038;t=To%20survive%20today%E2%80%99s%20cyber%20storm%2C%20businesses%20must%20embrace%20intelligence"
			class="share-button"
			data-share-site="facebook">
			<svg class="SocialIcon__svg" data-name="Facebook Logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23.17 49.85" height="20"><title>Share on Facebook</title><path d="M50.83,39.89h-7v24.9H33.5V39.89H28.57v-8.8H33.5V25.4C33.5,21.32,35.43,15,43.94,15l7.67,0v8.54H46a2.11,2.11,0,0,0-2.19,2.4v5.17h7.89Z" transform="translate(-28.57 -14.95)"/></svg>
		</a>
	</li>
	<li class="SocialIcons__icon">
		<a aria-label="Share on Twitter"
			rel="noopener noreferrer" target="_blank"
			href="//twitter.com/intent/tweet?text=To%20survive%20today%E2%80%99s%20cyber%20storm%2C%20businesses%20must%20embrace%20intelligence&#038;url=https%3A%2F%2Fventurebeat.com%2Fsecurity%2Fto-survive-todays-cyber-storm-businesses-must-embrace-intelligence%2F&#038;via=VentureBeat&#038;related=VentureBeat,GamesBeat"
			class="share-button"
			data-share-site="twitter">
			<svg class="SocialIcon__svg" data-name="Twitter Logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 79 64.2" height="20"><title>Share on Twitter</title><path d="M71.74,25.06c0,.69.05,1.39.05,2.09,0,21.42-16.3,46.12-46.12,46.12A45.85,45.85,0,0,1,.83,66a35.24,35.24,0,0,0,3.86.22,32.48,32.48,0,0,0,20.13-6.94A16.21,16.21,0,0,1,9.69,48a16.85,16.85,0,0,0,3,.29A16.18,16.18,0,0,0,17,47.74,16.23,16.23,0,0,1,4,31.85v-.21a16.18,16.18,0,0,0,7.34,2A16.22,16.22,0,0,1,6.33,12,46,46,0,0,0,39.74,29a16,16,0,0,1-.42-3.69,16.22,16.22,0,0,1,28-11.09,32.56,32.56,0,0,0,10.29-3.94,16.21,16.21,0,0,1-7.13,9,32.24,32.24,0,0,0,9.31-2.54A32.92,32.92,0,0,1,71.74,25.06Z" transform="translate(-0.83 -9.07)"/></svg>
		</a>
	</li>
	<li class="SocialIcons__icon">
		<a aria-label="Share on LinkedIn"
			rel="noopener noreferrer" target="_blank"
			href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fventurebeat.com%2Fsecurity%2Fto-survive-todays-cyber-storm-businesses-must-embrace-intelligence%2F&#038;token=&#038;isFramed=true"
			class="share-button"
			data-share-site="linkedin">
			<svg class="SocialIcon__svg" data-name="LinkedIn Logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 47.79" height="20"><title>Share on LinkedIn</title><path d="M43,35.33v-.11l-.07.11Z" transform="translate(-15 -15.11)"/><path d="M26.35,62.9H15.63V30.66H26.35ZM21,26.25h-.07A5.55,5.55,0,0,1,15,20.68c0-3.16,2.4-5.57,6.06-5.57s5.93,2.41,6,5.57S24.73,26.25,21,26.25ZM65,62.9H54.28V45.65c0-4.34-1.55-7.3-5.43-7.3a5.89,5.89,0,0,0-5.5,3.93A7.37,7.37,0,0,0,43,44.89v18H32.28s.14-29.22,0-32.24H43v4.56a10.63,10.63,0,0,1,9.66-5.32C59.71,29.9,65,34.5,65,44.41Z" transform="translate(-15 -15.11)"/></svg>
		</a>
	</li>
</ul>
			</div>
		</section>
		<div class="article-media-header">
					<img
			class="skip-lazy"
			width="750"
			height="500"
			src="https://venturebeat.com/wp-content/uploads/2022/07/GettyImages-1322517295-e1657661430662.jpg?fit=750%2C500&#038;strip=all"
			alt="Cyber security IT engineer working on protecting network against cyberattack from hackers on internet. Secure access for online privacy and personal data protection. Hands typing on keyboard and PCB"
		>
	 	<div class="wp-caption"><div class="vb_image_source"><em>Image Credit: Getty Images</em></div></div>		</div><!-- .article-media-header -->
	</header>
	<div id="primary">
		<div id="content" role="main">

			<article id="post-2825712" class="border-top clearfix article-wrapper">
				<div class="article-content">
					<div id="boilerplate_2682874" class="post-boilerplate boilerplate-before">
<p><em>Join us on November 9 to learn how to successfully innovate and achieve efficiency by upskilling and scaling citizen developers at the Low-Code/No-Code Summit. <a href="https://lcncsummit.venturebeat.com/page/2309397/register?utm_source=vb&amp;utm_medium=speedbump&amp;utm_content=Registration&amp;utm_campaign=Speedbump" data-type="URL" data-id="https://lcncsummit.venturebeat.com/page/2309397/register?utm_source=vb&amp;utm_medium=speedbump&amp;utm_content=Registration&amp;utm_campaign=Speedbump">Register here</a>.</em></p>



<hr class="wp-block-separator has-css-opacity is-style-wide" />



<p></p>
</div><p>Cyberattacks in the gaming sector have increased <a href="https://www.yogonet.com/international//news/2022/06/07/62916-gaming-companies-see-260--more-online-attacks--85--increase-in-fake-account-registrations-in-q1" target="_blank" rel="noreferrer noopener">260%</a> in just the first quarter of this year. Although such attacks may sound frivolous in comparison to those that have taken down infrastructure and paralyzed hospitals, this uptake in cyberattacks should be a wake-up call for sectors all around and to any company that handles personal data or money. These attacks are increasingly carried out by state-backed Chinese and North Korean hackers as well as sophisticated malicious civilian actors. This is a strong warning signal that no company, organization or sector is immune to state-backed attacks, no matter how minor or strategically uninteresting they may view themselves.</p>



<p>In the eyes of North Korea, under severe sanctions, or China, increasingly under economic strain, these gaming companies are de facto financial companies. This is due to their handling of large amounts of money or <a href="https://venturebeat.com/datadecisionmakers/5-data-privacy-imperatives-for-enterprise-leaders/">personal data</a> that can be sold for money on the Dark Web, making them valuable and practical targets for those looking to gain access to money. </p>



<div id="ac-lre-player-ph" data-widgetname="0011r00001omyud_1759"><div id="ac-lre-player"></div></div><p>The overarching lesson in this trend is that all companies — even those with no obvious national or political role — are at risk of state-backed attacks. Other organizations, known as hub companies — those that on their own don’t offer much value to hackers but provide services to parties that have deep pockets or valuable data, thus becoming a gateway — are also increasingly at risk. It is often easier to infiltrate these hub companies to reach more interesting or significant targets, rather than go after the target themselves, which are usually more protected and savvy about security.</p>



<h2 id="h-a-shift-to-intelligence-backed-security">A shift to intelligence-backed security </h2>



<p>To survive, CISOs need to make a shift to intelligence-driven operations. For this, we recommend an approach that has worked well for the <a href="https://venturebeat.com/security/how-israel-wants-to-tackle-cyberattacks-with-a-cyber-dome/">Israeli military</a>, where we served as officers. In the wake of several battle mistakes and failures in the 2006 Lebanon War against Hezbollah, the military adopted an approach where each and every operation is backed by specific intelligence, which is also shared with the parties directly involved.  </p>



<html><body><div id="boilerplate_2803147" class="post-boilerplate boilerplate-speedbump"><div class="ICCta">
        <div class="ICCta_icon-container">
        <div class="ICCta_icon-wrapper">
            <svg width="24" height="24" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g><path fill-rule="evenodd" clip-rule="evenodd" d="M18 4H19C20.1 4 21 4.9 21 6V20C21 21.1 20.1 22 19 22H5C3.90002 22 3 21.1 3 20V6C3 4.9 3.90002 4 5 4H6V2H8V4H16V2H18V4ZM5 20H19V10H5V20ZM5 8V6H19V8H5ZM16.49 12.53L10.5601 18.46L7.39001 15.29L8.45007 14.23L10.5601 16.34L15.4301 11.47L16.49 12.53Z"></path></g></svg></div>
    </div>
        <div class="ICCta__main-container">
        <h3>Event</h3>
                <div class="ICCta__main-copy"><p><span style="font-weight: 400">Low-Code/No-Code Summit</span></p>
<p><span style="font-weight: 400">Learn how to build, scale, and govern low-code programs in a straightforward way that creates success for all this November 9. <strong>Register for your free pass today</strong>.</span></p>
</div>
                                                <a href="https://lcncsummit.venturebeat.com/page/2309397/register?utm_source=vb&amp;utm_medium=incontent&amp;utm_content=Registration&amp;utm_campaign=incontent" class="ICCta__btn">
                Register Here            </a>
                        </div>
</div>
</div></body></html><p>This strategy, when applied to the cyber arena, can result in better <a href="https://venturebeat.com/security/how-automating-vulnerability-management-reduces-risk-of-cyberattacks/">security</a> as well as better use of resources. Solid and specific intelligence should back up and drive each action, including software purchases, system upgrades or incident response operations. After all, attackers are investing heavily in intelligence to help ensure their actions are successful. The defensive side needs to do the same, using data and information to figure out who may attack and how they might do that. </p>



<h2>Assessing specific threats and enemies </h2>



<p>To carry this out, all organizations that see themselves as secure, resilient and responsible must make use of a professional cyber threat intelligence (CTI) team that takes into consideration the geopolitical landscape and state-level attackers. Companies need to know on an ongoing basis who their enemies are — through practices like actively monitoring if potential attackers are discussing the company, its clients, service producers, type of technology or sector on the dark web. They need to watch the dark web for leakage of information about their organizations or log-in and other credentials. Then, they can better decide what to protect first and, then, who to protect against. </p>



<p>It is also important to understand how those parties work. Using others’ experiences in incident response is key: A CTI team needs to build a database of certain threat actors and their methods and tools, search for trends, and assess which assets they are likely to attack. When used in a proactive way, this data can help potential targets search for evidence of certain attackers’ presence and <a href="https://venturebeat.com/security/cybersecurity-landscape-the-state-of-managed-security-services-2022/">stop attacks</a> in progress or before they occur. Importantly, attackers’ tactics, techniques and procedures (TTPs) and unique indicators of compromise (IOCs) that the intelligence team discovers can be put into an organization’s security operations center to enhance daily defense activities.</p>



<p>For example, a company we recently worked with was able to prevent an attack from Chinese-linked PlugX malware. This was because they were able to put one of that attacker’s IOCs — which we uncovered in a separate incident and had in our database — into their security operations center, setting up an alert if it were to be detected. This then led to finding that exact IoC on their networks and being able to mitigate the damage before it spread. </p>



<p>If companies have the knowledge that they are being targeted or are at risk of being targeted by certain attackers, they can also appropriately increase training among personnel, especially if the attackers’ common tactics include phishing attempts. They can increase protection around the type of asset the attacker prefers. This not only improves security, but prevents waste because it means companies will no longer strive to protect everything or invest in mitigating threats that are not relevant.</p>



<h2>Flow of intelligence is key for operations and strategy</h2>



<p>The second part of an intelligence-backed approach is to make sure the right information and data get to the right people, not just for tactical reasons but also for strategic reasons. Different departments or organizations involved in cybersecurity need to have a plan for sharing intelligence. For example, incident response teams often find new IOCs or other markings of known groups (civilian actors and state-backed) in their daily work, and this information needs to be gathered and shared with those doing security assessments. </p>



<p>This information gathered in real-time is much more valuable for defense than that made publicly available in bulletins following attacks. This is because as soon as a new finding about an attack group’s methods goes public, it almost always changes its tactics, making such information useless. In contrast, real-time intelligence, not yet made public, is critical for defense.</p>



<p>Sharing information is especially important in understanding how and which threat actors are relevant to organizations’ vulnerabilities. CISOs and those carrying out security assessments know their own organizations and the possible vulnerabilities in them. But with the abundance of technologies and threats, knowing yourself is only half of the story; you also need to know your enemy. This is where CISOs need to rely on a team or department dedicated to threat intelligence—and make sure to communicate regularly with them. </p>



<h2 id="h-the-cti-wingman">The CTI “wingman” </h2>



<p>A CTI team is no doubt an important part of cybersecurity strategy and is a  “wingman” for any CISO to help analyze and understand the threat landscape and the actual potential threats to the organization, including the types of attacks and types of attackers. The CTI’s strategic function helps the CISO prioritize where to put the resources granted each year, including into the most relevant technological solutions, personnel, training, policies and strategies that will counter the specific threat landscape.</p>



<p>Strategic Information should not be shared just with those carrying out cybersecurity operations, but others including board members, executives and other decision-makers. Equipped with more threat intelligence details on cybersecurity, board members and other executives will gain a fuller understanding of how essential and effective cybersecurity spending can be in terms of protecting the business. </p>



<p>State-backed cyberattacks are no longer a threat limited to organizations of national, strategic or political importance. This means that ordinary organizations need to get more serious about threat intelligence. This will allow them to protect not just themselves but also the country and society: After all, by targeting anyone and everyone with money or data, enemy states can financially defeat economic sanctions and continue to work toward the political and strategic goals we are trying to prevent. </p>



<p><em>Elad Leon and Lionel Sigal, CYE</em></p><div id="boilerplate_2736392" class="post-boilerplate boilerplate-after">
<h3 id="h-datadecisionmakers">DataDecisionMakers</h3>



<p>Welcome to the VentureBeat community!</p>



<p>DataDecisionMakers is where experts, including the technical people doing data work, can share data-related insights and innovation.</p>



<p>If you want to read about cutting-edge ideas and up-to-date information, best practices, and the future of data and data tech, join us at DataDecisionMakers.</p>



<p>You might even consider <a rel="noreferrer noopener" target="_blank" href="https://venturebeat.com/contribute-to-datadecisionmakers/">contributing an article</a> of your own!</p>



<p><a rel="noreferrer noopener" href="https://venturebeat.com/category/DataDecisionMakers/" target="_blank">Read More From DataDecisionMakers</a></p>
</div><!-- Boilerplate CSS for "after" --><style type="text/css">.article-content .boilerplate-after {
background-color: #F5F8FF;
padding: 30px;
border-left: 4px solid #000E31;
line-height: 2em;
margin-top: 20px;
margin-bottom: 20px;
}

.article-content .membership-link {
background-color: #000E31;
color: white;
padding: 10px 30px;
font-family: Roboto, sans-serif;
text-decoration: none;
font-weight: 700;
font-size: 18px;
display: inline-block;
}

.article-content .membership-link:hover {
color: white;
background-color: #0B1A42;
}

.article-content .boilerplate-after h3 {
margin-top: 0;
font-weight: 700;
}

.article-content .boilerplate-after ul li {
margin-bottom: 10px;
}

@media (max-width: 500px) {
.article-content .boilerplate-after {
padding: 20px;
}
}</style>				</div><!-- .article-content -->

								<div id='masonry' class='jobbioapp'></div>
				
			</article><!-- #post-2825712 .article-wrapper -->


		</div><!-- #content -->
	</div><!-- #primary -->
	<div class="left-rail">
		
<aside class="MainBlock__sidebar">
	
<div class="vb_widget widget sidebar-widget-featured-event">
  <h2 class="widgettitle">Low-Code/No-Code 2022</h2>
  <p class="sidebar-widget-featured-event-description">Join thought leaders online on November 9 to discover how to unlock a scalable &amp; streamlined enterprise future. 
 </p>
  <a href="https://lcncsummit.venturebeat.com/home?utm_source=vb&amp;utm_medium=sidebar&amp;utm_content=landingpage&amp;utm_campaign=SideBar" rel="noopener" target="_blank" class="sidebar-widget-featured-event-cta">Register Here</a>
</div>
	<div id="pb-slot-left-rail"></div>
</aside><!-- #secondary .widget-area -->

	</div>
	<aside class="right-rail">
		<div id="pb-slot-right-rail"></div>
	</aside>



	</div><!-- END .body-container -->
	</div><!-- END .skin-wrapper -->


	
		
<footer id="the_footer" class="site-footer ">
	<div class="Footer__content">
		<ul class="Footer__icons">
			<li class="Footer__icon">
							<a href="/category/DataDecisionMakers/" class="Footer__brand--ddm">DataDecisionMakers</a>
										</li>
			<li class="Footer__icon">
				<a href="https://www.facebook.com/venturebeat/">
					<svg class="Footer__social-icon" data-name="Facebook Logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23.17 49.85"><title>Follow us on Facebook</title><path d="M50.83,39.89h-7v24.9H33.5V39.89H28.57v-8.8H33.5V25.4C33.5,21.32,35.43,15,43.94,15l7.67,0v8.54H46a2.11,2.11,0,0,0-2.19,2.4v5.17h7.89Z" transform="translate(-28.57 -14.95)"/></svg>
				</a>
			</li>
			<li class="Footer__icon">
				<a href="https://twitter.com/venturebeat">
					<svg class="Footer__social-icon" data-name="Twitter Logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 79 64.2"><title>Follow us on Twitter</title><path d="M71.74,25.06c0,.69.05,1.39.05,2.09,0,21.42-16.3,46.12-46.12,46.12A45.85,45.85,0,0,1,.83,66a35.24,35.24,0,0,0,3.86.22,32.48,32.48,0,0,0,20.13-6.94A16.21,16.21,0,0,1,9.69,48a16.85,16.85,0,0,0,3,.29A16.18,16.18,0,0,0,17,47.74,16.23,16.23,0,0,1,4,31.85v-.21a16.18,16.18,0,0,0,7.34,2A16.22,16.22,0,0,1,6.33,12,46,46,0,0,0,39.74,29a16,16,0,0,1-.42-3.69,16.22,16.22,0,0,1,28-11.09,32.56,32.56,0,0,0,10.29-3.94,16.21,16.21,0,0,1-7.13,9,32.24,32.24,0,0,0,9.31-2.54A32.92,32.92,0,0,1,71.74,25.06Z" transform="translate(-0.83 -9.07)"/></svg>
				</a>
			</li>
			<li class="Footer__icon">
				<a href="https://www.linkedin.com/company/venturebeat">
					<svg class="Footer__social-icon" data-name="LinkedIn Logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 47.79"><title>Follow us on LinkedIn</title><path d="M43,35.33v-.11l-.07.11Z" transform="translate(-15 -15.11)"/><path d="M26.35,62.9H15.63V30.66H26.35ZM21,26.25h-.07A5.55,5.55,0,0,1,15,20.68c0-3.16,2.4-5.57,6.06-5.57s5.93,2.41,6,5.57S24.73,26.25,21,26.25ZM65,62.9H54.28V45.65c0-4.34-1.55-7.3-5.43-7.3a5.89,5.89,0,0,0-5.5,3.93A7.37,7.37,0,0,0,43,44.89v18H32.28s.14-29.22,0-32.24H43v4.56a10.63,10.63,0,0,1,9.66-5.32C59.71,29.9,65,34.5,65,44.41Z" transform="translate(-15 -15.11)"/></svg>
				</a>
			</li>
			<li class="Footer__icon">
				<a href="https://feeds.feedburner.com/venturebeat/SZYF">
					<svg class="Footer__social-icon" data-name="RSS Icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><defs><clipPath><rect x="1.29" y="-3.95" width="42.51" height="42.51" style="fill:none"/></clipPath></defs><title>Follow us on RSS</title><g style="clip-path:url(#clip-path)"><circle cx="6.5" cy="33.6" r="4.9"/><path d="M-.6,8.48A33.48,33.48,0,0,1,32.84,41.92,33.48,33.48,0,0,1-.6,75.36,33.48,33.48,0,0,1-34,41.92,33.48,33.48,0,0,1-.6,8.48m0-5.77A39.21,39.21,0,0,0-39.81,41.92,39.2,39.2,0,0,0-.6,81.13,39.21,39.21,0,0,0,38.61,41.92,39.22,39.22,0,0,0-.6,2.71Z"/><path d="M.33,19.56a20.51,20.51,0,1,1,0,41,20.51,20.51,0,0,1,0-41m0-5.77A26.29,26.29,0,0,0-25.95,40.07,26.28,26.28,0,0,0,.33,66.35,26.28,26.28,0,0,0,26.62,40.07,26.29,26.29,0,0,0,.33,13.79Z"/></g></svg>
				</a>
			</li>
		</ul>
		<ul class="Footer__page-links">
			<li class="Footer__page-link">
				<a href="/vb-lab/" class="Footer__link">VB Lab</a>
			</li>
			<li class="Footer__page-link">
				<a href="https://info.venturebeat.com/website-preference-center.html" class="Footer__link">Briefings</a>
			</li>
			<li class="Footer__page-link">
				<a href="https://events.venturebeat.com/" class="Footer__link">Events</a>
			</li>
			<li class="Footer__page-link">
				<a href="https://venturebeat.com/vb-special-issue-metaverse/" class="Footer__link">Special Issue</a>
			</li>
			<li class="Footer__page-link">
				<a href="https://venturebeat.com/product-comparisons/" class="Footer__link">Product Comparisons</a>
			</li>
			<li class="Footer__page-link">
				<a href="https://jobs.venturebeat.com/" class="Footer__link">Jobs</a>
			</li>
		</ul>
		<ul class="Footer__page-links">
			<li class="Footer__page-link">
				<a href="/about/" class="Footer__link">About</a>
			</li>
			<li class="Footer__page-link">
				<a href="https://info.venturebeat.com/Contact-Us-Page.html" class="Footer__link">Contact</a>
			</li>
			<li class="Footer__page-link">
				<a href="/careers/" class="Footer__link">Careers</a>
			</li>
			<li class="Footer__page-link">
				<a href="/privacy-policy/" class="Footer__link">Privacy Policy</a>
			</li>
			<li class="Footer__page-link">
				<a href="/terms-of-service/" class="Footer__link">Terms of Service</a>
			</li>
			<li class="Footer__page-link">
				<button onclick="__ccpa('showConsentManager')" href="javascript:void(0)" class="Footer__link">Do Not Sell My Personal Information</button>
			</li>
		</ul>
			<p class="Footer__cr">&copy; 2022 <a href="https://venturebeat.com/" class="Footer__legal">VentureBeat</a>. All rights reserved.</p>
	</div>
</footer>

		<div id="cs_modal" class="cr_modal" style="display: none;">
			<div class="cs-modal-content">
				<span class="cs_close">&times;</span>
				<div class="cs-modal-footer">
					<p class="c_par">We may collect cookies and other personal information from your interaction with our
						website.
						For more information on the categories of personal information we collect and the purposes we use
						them for,
						please view our <a class="c_nac" onclick=shoCMP()> Notice at Collection.</a></p>
				</div>
			</div>
		</div>

					<div id="ROS_HB" class="adslot adslot-custom" data-sizes="[1,1]"></div>
		
		
					<div id="pb-slot-sponsored-post" class="adslot adslot-custom adslot-sponsored" data-sizes="[1,1]"></div>
		
					<div id="ROS_BP" class="adslot adslot-custom" data-sizes="[1,1]"></div>
		
				<noscript>
		  <img src="//pixel.quantserve.com/pixel/p-UkS7f9ZMSZ6hP.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
		</noscript>
		<link rel='stylesheet' id='all-css-0' href='https://venturebeat.com/wp-content/themes/vb-news/dist/css/acf/in-content-cta.css?m=1667512745g' type='text/css' media='all' />
<script id='vb-news-article-js-extra'>
var ajax_var = {"url":"https:\/\/venturebeat.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="text/javascript" src="https://venturebeat.com/_static/??-eJy1kMFuwyAMhl9oxMrWtKdpj1IR8BKnYEdgUmVPPyaxKYdp6mUnBP74P9twX40TVmQFnTFihm00jPcMnrLCksEmJRewW/ITHOhYzBrKRJxhQV2tu5m+705wJXYwFgoe1llUuB1dJP7OqEgovrqWptmQvSRIOCFjsirJpMJKER/5VkurhP2dQvgTn0Vu+Uj8MstXlk0Zw25euqENEsR6TI9uoF2urTtbVKLVusQfLNiP3VC0E7bOqCZWqVMSNjJmTNu/+g4P1fIWX/vz+TL0z5fTsHwCHk3EcQ==" ></script><script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'126020344',post:'2825712',tz:'-8',srv:'venturebeat.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '126020344', '2825712' ]);
</script>
</body>
</html>
